<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="language" content="en" />
    <meta name="robots" content="index, follow" />

    <!--<meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k" />-->

    <meta name="google-site-verification" content="nsV1o2gWlgNI0d7amNezlNilgzm47WT4bNIgJPV_wjk" />
    <meta name="msvalidate.01" content="E52E0AECFFC89B1959FC75D368D4B11E" />
    <meta name="robots" content="noarchive, noodp">

    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/images/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/css/flexslider.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/css/plug-in-cmt.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/css/jscroll.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/css/jquery.fancybox.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/css/jquery.fancybox-buttons.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/css/jquery.fancybox-thumbs.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/css/font-awesome.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/css/screen.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/css/custom.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/css/print.min.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/css/video-js.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/css/videojs.vast.vpaid.css" media="screen" />
    <!--[if lt IE 9]><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/html5.js"></script><![endif]-->

    <meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="​10 đêm ngập tràn ánh sáng ở phố cổ Hội An - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://dulich.tuoitre.vn/tin/van-hoa/20170124/10-dem-ngap-tran-anh-sang-o-pho-co-hoi-an/1257184.html" />
<meta property="og:description" content="TTO - Ngày 24-1, trao đổi với Tuổi Trẻ, ông Võ Phùng - giám đốc Trung tâm VH-TT&amp;amp;DL TP Hội An, Quảng Nam cho biết việc chuẩn bị cho lễ hội ánh sáng với chủ đề “Sắc màu Hội An” cơ bản đã hoàn tất." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/01/24/10-dem-ngap-tran-anh-sang-o-pho-co-hoi-an-2-resize-1485249649.jpg" />
<meta name="description" content="TTO - Ngày 24-1, trao đổi với Tuổi Trẻ, ông Võ Phùng - giám đốc Trung tâm VH-TT&amp;amp;DL TP Hội An, Quảng Nam cho biết việc chuẩn bị cho lễ hội ánh sáng với chủ đề “Sắc màu Hội An” cơ bản đã hoàn tất." />
<meta name="keywords" content="TTO - Ngày 24-1, trao đổi với Tuổi Trẻ, ông Võ Phùng - giám đốc Trung tâm VH-TT&amp;amp;DL TP Hội An, Quảng Nam cho biết việc chuẩn bị cho lễ hội ánh sáng với chủ đề “Sắc màu Hội An” cơ bản đã hoàn tất." />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-01-24 16:23 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-01-24 16:23 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-01-24 16:51 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TTO - Ngày 24-1, trao đổi với Tuổi Trẻ, ông Võ Phùng - giám đốc Trung tâm VH-TT&amp;amp;DL TP Hội An, Quảng Nam cho biết việc chuẩn bị cho lễ hội ánh sáng với chủ đề “Sắc màu Hội An” cơ bản đã hoàn tất." />
<meta name="keywords" content="TTO - Ngày 24-1, trao đổi với Tuổi Trẻ, ông Võ Phùng - giám đốc Trung tâm VH-TT&amp;amp;DL TP Hội An, Quảng Nam cho biết việc chuẩn bị cho lễ hội ánh sáng với chủ đề “Sắc màu Hội An” cơ bản đã hoàn tất." />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/jquery.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
googletag.cmd.push(function() {
googletag.defineSlot('/14742695/Travel_Footer_ArticlesPR_336x280', [336, 280], 'div-gpt-ad-1415346705952-0').addService(googletag.pubads());
googletag.defineSlot('/14742695/Travel_Footer_Article_336x280', [336, 280], 'div-gpt-ad-1415346999665-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

/*]]>*/
</script>
<title>​10 đêm ngập tràn ánh sáng ở phố cổ Hội An - Tuổi Trẻ Online</title>

    
    <!-- Google Analytics -->
    <!--<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-12518695-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
    <!--  Start Custom Script-->
    
    <!--  Start Required Script-->
    <script type="text/javascript">
    String.prototype.endsWith = function(suffix) {
        return this.indexOf(suffix, this.length - suffix.length) !== -1;
    };
    function activeMenu() {
        var url = window.location.href;
        var domain = window.location.protocol + "//" + document.domain;
        // var isSubDomain = url.match(new RegExp(/^([a-z]+\:\/{2})?([\w-]+\.[\w-]+\.\w+)$/)) ? true : false;
        var diaocDomain = "http://batdongsan.tuoitre.vn/";
        var tuyensinhDomain = "http://tuyensinh.tuoitre.vn/";
        var rootDomain = "http://tuoitre.vn/";
        $('.wrapper-nav nav.nav-main > ul > li a').filter(function () {
            $(this).removeClass('active');
            var currentHref = this.href.endsWith('/') ? this.href : this.href + "/";
            var currentUrl = url.endsWith('/') ? url : url + "/";
            var currentDomain = domain.endsWith('/') ? domain : domain + "/";

            var temp = $(this).closest('li').not('li:first-child');
            var active = false;

            if (typeof temp === 'undefined') {

            } else {
                // compare domain with current href on tag <a>
                //if (currentDomain.length == currentHref.length && isSubDomain === false && currentHref == currentUrl) {
                if (currentUrl == rootDomain && currentHref == rootDomain) {
                    $(this).closest('li').addClass("active");
                } else {
                    if (currentHref === currentUrl) {
                        active = true;
                    } else if (currentUrl.substring(0, currentHref.length) === currentHref) {
                        active = true;
                    }
                }

                if (active) {
                    temp.addClass('active');
                    temp.find("div.mega-menu").attr("display:block");
                }

                // special condition
                if (active && currentDomain == diaocDomain && diaocDomain == currentHref) {
                    temp.parents("li").addClass("active");
                } else if (active && currentDomain == tuyensinhDomain && tuyensinhDomain == currentHref) {
                    temp.parents("li").addClass("active");
                }
            }
        });

        // select home page
        var menuSelected = $('nav.nav-main > ul > li.active');
        if(menuSelected == 'undefined' || menuSelected.length == 0){
            $('nav.nav-main > ul > li:first-child').addClass('active');
        }
    }
</script></head>
<body>
	<span class="overlay-fancy"></span>
	<div id="fb-root"></div>
	<div class="wrapper detail wrapper-travel">
	    <header class="header">
	        
<ul class="top-menu">
	<!--<li class="active"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Chuyên trang Tuổi Trẻ cuối tuần">Tuổi Trẻ Cuối Tuần</a></li>-->
	<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Chuyên trang Tuổi Trẻ cuối tuần">Tuổi Trẻ Cuối Tuần</a></li>
	<li><a href="http://tv.tuoitre.vn/" target="_blank" title="Chuyên trang Truyền Hình Tuổi Trẻ">Truyền Hình Tuổi Trẻ</a></li>
	<li><a href="http://tuoitrenews.vn/" target="_blank"  title="Tuoitrenews.vn">Tuoitrenews</a></li>
</ul>
<ul class="list-social">
	<li><a href="tel:0918033133" title="0918.033.133">0918.033.133</a></li>
	<li class="btn-sethome"><a href="javascript:void(0);">Đặt làm trang chủ</a></li>
	<li><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" title="Đặt báo Online">Đặt báo Tuổi Trẻ</a></li>
	<li><a class="icon-social icon-facebook" href="https://www.facebook.com/baotuoitre" target="_blank" title="Quan tâm Tuổi Trẻ trên Facebook">facebook</a></li>
	<li><a class="icon-social icon-tw" href="https://twitter.com/tuoitre_tphcm" target="_blank" title="Quan tâm Tuổi Trẻ trên Twitter">twitter</a></li>
	<li><a class="icon-social icon-zing" href="http://me.zing.vn/b/tuoitre.vn" title="zing">zing</a></li>
	<li><a class="icon-social icon-google" href="https://plus.google.com/107706664902384479582" target="_blank" title="Quan tâm Tuổi Trẻ trên Google Plus">googleplus</a></li>
	<li><a class="icon-social icon-ytobe" href="https://www.youtube.com/channel/UCrwJa6KRHWnJpJPZNeKKcvA" target="_blank" title="Quan tâm Tuổi Trẻ trên Youtube">youtube</a></li>
</ul><div class="bottom-header">
	<div class="outer-logo">
		<p>Thứ 3, Ngày 24.01.2017</p>
		<a href="http://tuoitre.vn/"title="Tuổi Trẻ Online"><img alt="logo" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/images/logo.png" /></a>
	</div>
	<div class="block-banner">
        <div id="topad">
  
</div>	</div>
</div>
	    </header>
	    <div class="wrapper-nav" id="main-menu-tto"><nav class="nav-main"><ul class="clearfix"><li><a title="Home" href="http://tuoitre.vn">Home</a></li><li><a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a><div class="mega-menu"><ul class="list-bc"><li><a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a></li><li><a title="Thời sự - Suy nghĩ" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></li><li><a title="Phóng sự - Ký sự" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></li><li><a title="Môi trường" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></li><li><a title="Chuyện thường ngày" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></li><li><a title="Tiêu điểm" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></li></ul></div></li><li><a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">Thế giới</a><div class="mega-menu"><ul class="list-bc"><li><a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">Thế giới</a></li><li><a title="Quan sát - Bình luận" href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></li><li><a title="Thế giới muôn màu" href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></li><li><a title="Người Việt năm châu" href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></li><li><a title="Hồ sơ" href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></li><li><a title="Góc ảnh" href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></li></ul></div></li><li><a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a><div class="mega-menu"><ul class="list-bc"><li><a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a></li><li><a title="Ký sự pháp đình" href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></li><li><a title="Tư vấn" href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></li></ul></div></li><li><a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a><div class="mega-menu"><ul class="list-bc"><li><a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a></li><li><a title="Thị trường" href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></li><li><a title="Tài chính" href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></li><li><a title="Doanh nhân" href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></li><li><a title="Thế giới xe" href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></li><li><a title="Bất động sản" href="http://batdongsan.tuoitre.vn/">Bất động sản</a></li><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a></li></ul></div></li><li><a title="Sống khỏe" href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a><div class="mega-menu"><ul class="list-bc"><li><a title="Sống khỏe" href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a></li><li><a title="Phòng mạch online" href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></li><li><a title="Mẹ &amp; Bé" href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></li><li><a title="Giới tính" href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></li><li><a title="Tư vấn hiếm muộn" href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></li><li><a title="Blog bác sĩ" href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></li><li><a title="Biết để khỏe" href="http://tuoitre.vn/tin/song-khoe/biet-de-khoe">Biết để khỏe</a></li></ul></div></li><li><a title="Giáo dục" href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a><div class="mega-menu"><ul class="list-bc"><li><a title="Giáo dục" href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a></li><li><a title="Du học" href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></li><li><a title="Khoa học" href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></li><li><a title="Câu chuyện giáo dục" href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></li><li><a title="Giáo dục các nước" href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></li><li><a title="Góc học tập" href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></li></ul></div></li><li><a title="iTuyển sinh" href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a><div class="mega-menu"><ul class="list-bc"><li><a title="iTuyển sinh" href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a></li><li><a title="Tin nóng iTuyển sinh" href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></li><li><a title="Học gì - Ở đâu?" href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></li><li><a title="Tuyển sinh 24/7" href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></li><li><a title="Đô thị tri thức" href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></li><li><a title="Chìa khóa thành công" href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></li></ul></div></li><li><a title="Thể thao" href="http://thethao.tuoitre.vn">Thể thao</a><div class="mega-menu"><ul class="list-bc"><li><a title="Thể thao" href="http://thethao.tuoitre.vn">Thể thao</a></li><li><a title="Bóng đá" href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></li><li><a title="Quần vợt" href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></li><li><a title="Các môn khác" href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></li><li><a title="Thể thao &amp; Cuộc sống" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a title="Sức khỏe thể thao" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a title="Hậu trường" href="http://thethao.tuoitre.vn/trang/hau-truong">Hậu trường</a></li></ul></div></li><li><a title="Văn hóa - Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a><div class="mega-menu"><ul class="list-bc"><li><a title="Văn hóa - Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a></li><li><a title="Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></li><li><a title="Âm nhạc" href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></li><li><a title="Điện ảnh" href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></li><li><a title="Thời Trang" href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></li><li><a title="Truyền hình" href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></li><li><a title="Hậu trường" href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong">Hậu trường</a></li><li><a title="Văn học - Sách" href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach">Văn học - Sách</a></li><li><a title="Góc ảnh" href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh">Góc ảnh</a></li></ul></div></li><li><a title="Nhịp sống trẻ" href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a><div class="mega-menu"><ul class="list-bc"><li><a title="Nhịp sống trẻ" href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a></li><li><a title="Sống &amp; Yêu" href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></li><li><a title="Cơ hội việc làm" href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></li><li><a title="Nhịp sống online" href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></li><li><a title="Bắc nhịp trái tim" href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></li></ul></div></li><li><a title="Nhịp sống số" href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a><div class="mega-menu"><ul class="list-bc"><li><a title="Nhịp sống số" href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a></li><li><a title="Điện thoại" href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></li><li><a title="Thiết bị số" href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></li><li><a title="Blog" href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></li><li><a title="Thị trường" href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></li><li><a title="Đánh giá" href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></li><li><a title="Bảo mật" href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></li><li><a title="Tư vấn tiêu dùng" href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></li><li><a title="Thủ thuật - Kiến thức" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc">Thủ thuật - Kiến thức</a></li><li><a title="Nhịp cầu" href="http://nhipsongso.tuoitre.vn/tin/nhip-cau">Nhịp cầu</a></li></ul></div></li><li><a title="Bạn đọc" href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a><div class="mega-menu"><ul class="list-bc"><li><a title="Bạn đọc" href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a></li><li><a title="Cùng làm báo" href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao">Cùng làm báo</a></li><li><a title="Phản hồi" href="http://tuoitre.vn/tin/ban-doc/phan-hoi">Phản hồi</a></li><li><a title="Đường dây nóng" href="http://tuoitre.vn/tin/ban-doc/duong-day-nong">Đường dây nóng</a></li><li><a title="Tâm sự" href="http://tuoitre.vn/tin/ban-doc/tam-su">Tâm sự</a></li><li><a title="Tiêu điểm" href="http://tuoitre.vn/tin/ban-doc/tieu-diem">Tiêu điểm</a></li></ul></div></li><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a><div class="mega-menu"><ul class="list-bc"><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a></li><li><a title="Những miền đất lạ" href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></li><li><a title="Trải nghiệm - Khám phá" href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></li><li><a title="Ẩm thực" href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></li><li><a title="Văn hóa" href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></li><li><a title="Góc ảnh lữ hành" href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></li></ul></div></li><li><a title="Cần biết" href="http://tuoitre.vn/tin/can-biet">Cần biết</a><div class="mega-menu"><ul class="list-bc"><li><a title="Cần biết" href="http://tuoitre.vn/tin/can-biet">Cần biết</a></li><li><a title="Tài chính - Doanh nghiệp" href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep">Tài chính - Doanh nghiệp</a></li><li><a title="Giáo dục - Hướng nghiệp" href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep">Giáo dục - Hướng nghiệp</a></li><li><a title="Sức khỏe - Đời sống" href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song">Sức khỏe - Đời sống</a></li><li><a title="Du lịch - Giải trí" href="http://tuoitre.vn/tin/can-biet/du-lich">Du lịch - Giải trí</a></li><li><a title="Địa ốc" href="http://tuoitre.vn/tin/can-biet/dia-oc">Địa ốc</a></li><li><a title="Sản phẩm - Công nghệ" href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu">Sản phẩm - Công nghệ</a></li></ul></div></li></ul></nav></div>    <script type="text/javascript">
        activeMenu();
    </script>
			<div class="wrapper-slider">
			 <div class="flexslider-1">
				<ul class="slides">
									<li>
						<a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170124/tphcm-mo-4-tuyen-xe-buyt-dien-khong-tro-gia-dau-tien/1257187.html">
							TP.HCM mở 4 tuyến xe buýt điện không trợ giá đầu tiên																												</a>
					</li>
									<li>
						<a href="http://dulich.tuoitre.vn/tin/20170124/anh-rung-cay-co-xua-nhat-the-gioi-day-an-tuong/1256827.html">
							Ảnh rừng cây cổ xưa nhất thế giới đầy ấn tượng															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</li>
									<li>
						<a href="http://dulich.tuoitre.vn/tin/van-hoa/20170124/10-dem-ngap-tran-anh-sang-o-pho-co-hoi-an/1257184.html">
							​10 đêm ngập tràn ánh sáng ở phố cổ Hội An																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/phap-luat/20170124/bat-nghi-pham-cat-duong-vat-cua-ban-nhau/1257181.html">
							Bắt nghi phạm cắt dương vật của bạn nhậu																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/kinh-te/20170124/buoi-thung-1-trieu-dong-trai-van-hut-nguoi-mua/1257166.html">
							Mua sắm Tết: Bưởi Thúng 1 triệu đồng/trái vẫn hút người mua																												</a>
					</li>
								</ul>
			</div>
			<a class="btn-rss" href="http://tuoitre.vn/rss" title="RSS">RSS<i class="fa fa-rss-square"></i></a>
			<form class="frm-search" id="search-frm" method="GET" action="http://tuoitre.vn/tim-kiem/gool/">
				<input name="q" class="txt-search" type="text" placeholder="Nội dung cần tìm" />
				<input class="btn-search" type="submit" value="" />
			</form>
		</div>
		    <section class="main">
	        
<section class="content">
	<div class="detail-content">

			<ul class="breadcrumb">
				<li class="active" >
			<a title="Du Lịch"  href="/">
				Du Lịch			</a>
		</li>
				<li  >
			<a title="Du lịch - Văn hóa"  href="/tin/van-hoa">
				Du lịch - Văn hóa			</a>
		</li>
			</ul>
		
        <div class="left-side">
    
    
	<!-- content -->
	<div class="block-feature block-feature-1">
		<h1 class="title-2">
			<a id="object_title" href="javascript:;">​10 đêm ngập tràn ánh sáng ở phố cổ Hội An </a>
		</h1>
		<div class="tool-bar">
			<span class="date">24/01/2017 16:23 GMT+7</span>
			<ul class="list-tool">
				<li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://dulich.tuoitre.vn/tin/van-hoa/20170124/10-dem-ngap-tran-anh-sang-o-pho-co-hoi-an/1257184.html&display=popup&ref=plugin" title="Facebook"><img class="icon-faces" alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/images/transparent.png"></a></li>
				<li><a target="_blank" href="https://plus.google.com/share?url=http://dulich.tuoitre.vn/tin/van-hoa/20170124/10-dem-ngap-tran-anh-sang-o-pho-co-hoi-an/1257184.html" title="google plus"><img class="icon-googles" alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/images/transparent.png"></a></li>
				<li><a href="javascript:void(0);" onClick="openPopup('contactForm')" title=""><img class="icon-mail"  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/images/transparent.png" /></a></li>
				<li><a href="#" title=""><img class="icon-print"  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/images/transparent.png" /></a></li>
			</ul>
		</div>
				<p class="txt-head">TTO - Ngày 24-1, trao đổi với Tuổi Trẻ, ông Võ Phùng - giám đốc Trung tâm VH-TT&amp;DL TP Hội An, Quảng Nam cho biết việc chuẩn bị cho lễ hội ánh sáng với chủ đề “Sắc màu Hội An” cơ bản đã hoàn tất.</p>
			</div>

	<!-- Normal Content -->
	<div class="fck">
		<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Hình ảnh cắt từ clip mô phỏng lễ hội ánh sáng Hội An - Ảnh: BTC" src="http://static.new.tuoitre.vn/tto/i/s626/2017/01/24/10-dem-ngap-tran-anh-sang-o-pho-co-hoi-an-1-resize-1485249649.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Hình ảnh cắt từ clip mô phỏng lễ hội ánh sáng Hội An - Ảnh: BTC</td>
		</tr></tbody></table><p>Theo ông Phùng, lễ hội ánh sáng lần đầu tiên được tổ chức tại Hội An do Công ty Index Creative Village tài trợ sẽ chính thức diễn ra từ đêm 27-1 đến 5-2 (tức đêm 30 đến mùng 9 tết Đinh Dậu).</p>

<p>Dựa trên nguồn cảm hứng hình tượng tứ linh trong tín ngưỡng của người Việt xưa, lễ hội ánh sáng được thiết kế như bản giao hưởng đầy màu sắc, các công nghệ tương tác và trình chiếu 3D hiện đại sẽ đưa người xem chìm đắm trong một thế giới lung linh sắc màu.</p>

<p>Từ 19g đến 21g hằng đêm, các biểu tượng linh vật như Long, Phụng tại công viên Kazik, Lân tại cầu An Hội sẽ được sắp đặt bằng mô hình kết hợp với hệ thống chiếu sáng và nhiều loại đèn lồng trang trí rực rỡ.</p>

<p>Trước nhà cổ 31 Nguyễn Thái Học, đại diện biểu tượng Quy, những hình ảnh đẹp về phố cổ Hội An nói riêng và một số thắng cảnh nổi tiếng của Việt Nam nói chung sẽ được trình chiếu bằng công nghệ 3D Mapping.</p>

<p>Ngoài ra, tại ngã tư Lê Lợi - Nguyễn Thái Học, khán giả sẽ có cơ hội trải nghiệm hệ thống sàn tương tác ánh sáng mới lạ. Theo đó, mỗi bước chân của du khách đều là sự biến hóa kì diệu của hàng chục hiệu ứng vui mắt.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Hình ảnh cắt từ clip mô phỏng lễ hội ánh sáng Hội An - Ảnh: BTC" src="http://static.new.tuoitre.vn/tto/i/s626/2017/01/24/10-dem-ngap-tran-anh-sang-o-pho-co-hoi-an-2-resize-1485249649.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Hình ảnh cắt từ clip mô phỏng lễ hội ánh sáng Hội An - Ảnh: BTC</td>
		</tr></tbody></table><p>Đặc biệt, vào các khung giờ 19g, 20g và 21g, những hình ảnh về sinh hoạt, giao thương, văn hóa tại Hội An qua các thời kì sẽ được tái hiện.</p>

<p>Được biết, nhằm thúc đẩy hoạt động xã hội hóa trong công tác tổ chức lễ hội, thành phố đã quyết định phát hành vé xem biểu diễn tại các quầy vé trong khu phố cổ.</p>

<p>Theo đó, khách Việt Nam 80.000 đồng/vé/người, khách nước ngoài là 120.000 đồng/vé/người. Đặc biệt, khi mua vé xem lễ hội ánh sáng, du khách vẫn có thể tham quan không gian khu phố cổ và các điểm di tích khác trong vòng 24g.</p>
				<div class="wrapper-qt">
			<div class="qtam_social btn-qt">
				<input type="hidden" id="object_id" value="1257184" />
				<div id="like_thread" layout="tto">
				</div>
			</div>

			<strong>THANH BA</strong>
		</div>
			</div>

	<!--<div class="block-qc">
				<!-- Travel_Footer_ArticlesPR_336x280 -->
		<!--<div id='div-gpt-ad-1415346705952-0' style='width:336px; height:280px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415346705952-0'); });
			</script>
		</div>-->
				<!-- Travel_Footer_Article_336x280 -->
		<!--<div id='div-gpt-ad-1415346999665-0' style='width:336px; height:280px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415346999665-0'); });
			</script>
		</div>-->
			<!--</div>-->

	<!-- list tag -->
			<ul class="block-key">
			<li>Từ khóa</li>
						<li>
				<a href="/chu-de/hoi-an/568834.html">hội an</a>
			</li>
						<li>
				<a href="/chu-de/pho-co-hoi-an/753508.html">phố cổ hội an</a>
			</li>
						<li>
				<a href="/chu-de/le-hoi-anh-sang/182026.html">lễ hội ánh sáng</a>
			</li>
					</ul>
	
	<!-- Comment -->
			
<input type="hidden" id="cm-oid" name="cm-oid" value="1257184" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="1" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1257184)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="10 đêm ngập tràn ánh sáng ở phố cổ Hội An - Du Lịch - Du lịch - Văn hóa - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="480" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=366b56df888a6abfdf00d59d191e2386&amp;o=i" width="1" height="1" />		<!-- End Comment -->

		</div>
	<div class="right-side">
					<h2 class="title">Tin liên quan</h2>
		
			<ul class="list-1 no-padding">
							<li>
					<a href="http://dulich.tuoitre.vn/tin/20170112/khong-coi-tran-mac-quan-dui-ao-lot-khi-dao-pho-hoi-an/1251235.html">
						Không cởi trần, mặc quần đùi, áo lót khi dạo phố Hội An													<span class="i-comments"><i class="fa fa-comments"></i> 2</span> 											</a>
				</li>
							<li>
					<a href="http://dulich.tuoitre.vn/tin/20161121/hoi-an-thi-tran-co-nhuom-vang-day-me-hoac/1222951.html">
						Hội An - thị trấn cổ nhuộm vàng đầy mê hoặc													<span class="i-comments"><i class="fa fa-comments"></i> 4</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 											</a>
				</li>
							<li>
					<a href="http://dulich.tuoitre.vn/tin/20161228/bo-tri-noi-ban-hang-rong-o-pho-co-hoi-an/1243486.html">
						Bố trí nơi bán hàng rong ở phố cổ Hội An													<span class="i-videos"><i class="fa fa-video-camera"></i></span> 											</a>
				</li>
							<li>
					<a href="http://dulich.tuoitre.vn/tin/20161123/ngay-hoi-hoa-huong-duong-lon-nhat-viet-nam-tai-nghe-an/1224241.html">
						​Ngày hội hoa hướng dương lớn nhất Việt Nam tại Nghệ An													<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-videos"><i class="fa fa-video-camera"></i></span> 											</a>
				</li>
						</ul>
	
						<!-- doc nhieu -->
					<h2 class="title">Tin đọc nhiều</h2>
						<div class="block-1">
								<a class="img_160_90_1" title="Bộ ảnh độc đáo 3 ngày cưới của người Phù Lá" href="http://dulich.tuoitre.vn/tin/van-hoa/20170122/bo-anh-doc-dao-3-ngay-cuoi-cua-nguoi-phu-la/1256071.html">
					<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/21/13-1485005253.jpg"alt="Bộ ảnh độc đáo 3 ngày cưới của người Phù Lá"/>				</a>
								<h4>
					<a href="http://dulich.tuoitre.vn/tin/van-hoa/20170122/bo-anh-doc-dao-3-ngay-cuoi-cua-nguoi-phu-la/1256071.html">
						Bộ ảnh độc đáo 3 ngày cưới của người Phù Lá													<span class="i-photos"><i class="fa fa-picture-o"></i></span> 											</a>
				</h4>
			</div>
			<div class="scroll-pane scroll-pane-4">
				<ul class="list-1">
									<li>
						<a href="http://dulich.tuoitre.vn/tin/van-hoa/20170124/10-dem-ngap-tran-anh-sang-o-pho-co-hoi-an/1257184.html">
							​10 đêm ngập tràn ánh sáng ở phố cổ Hội An																												</a>
					</li>	
								</ul>
			</div>
		
					<h2 class="title">Tour xem nhiều</h2>
						<div class="block-1">
								<a class="img_160_90_1" title="Tour Phan Thiết, Mũi Né, hải đăng Kê Gà" href="http://dulich.tuoitre.vn/tin/tour-phan-thiet--mui-ne--hai-dang-ke-ga/631.html?deal=true">
					<img src="http://old.dulich.tuoitre.vn/Uploads/images/2017/1/16/16012017_PhanThiet_brief.jpg">
				</a>
								<h4>
					<a href="http://dulich.tuoitre.vn/tin/tour-phan-thiet--mui-ne--hai-dang-ke-ga/631.html?deal=true">
						Tour Phan Thiết, Mũi Né, hải đăng Kê Gà					</a>
				</h4>
			</div>
						<div class="scroll-pane scroll-pane-7">
				<ul class="list-1 list-border dl-most-view">
									<li>
						<a href="http://dulich.tuoitre.vn/tin/tour-nha-trang-gia-hap-dan-tet-dinh-dau/630.html?deal=true">
							Tour Nha Trang giá hấp dẫn Tết Đinh Dậu						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/seoul--nami--everland---du-xuan-han-quoc/628.html?deal=true">
							Seoul, Nami, Everland - Du xuân Hàn Quốc						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/dam-minh-voi-hoa-anh-dao-tai-dai-loan/629.html?deal=true">
							Đắm mình với hoa anh đào tại Đài Loan						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/du-lich-tet-2017:-dao-ngoc-phu-quoc-3n2d/627.html?deal=true">
							Du lịch Tết 2017: Đảo ngọc Phú Quốc 3N2Đ						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/du-lich-thuy-si--duc--ao--ch-sec--hungary/626.html?deal=true">
							Du lịch Thụy Sĩ, Đức, Áo, CH Séc, Hungary						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/tour-san-anh-phap--thuy-si--y/625.html?deal=true">
							Tour săn ảnh Pháp, Thụy Sĩ, Ý						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/ve-tham-con-dao-dip-le-gio-co-sau/624.html?deal=true">
							Về thăm Côn Đảo dịp lễ giỗ Cô Sáu						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/tour-singapore-4n3d-gia-hap-dan/623.html?deal=true">
							Tour Singapore 4N3Đ giá hấp dẫn						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/don-xuan-tren-xu-hoa-champa---lao/622.html?deal=true">
							Đón xuân trên xứ hoa Chămpa - Lào						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/kham-pha-nhat-ban-mua-la-do-6n5d/621.html?deal=true">
							Khám phá Nhật Bản mùa lá đỏ 6N5Đ						</a>
					</li>	
								</ul>
			</div>
					
		<!--
		<div class="block-adv">
			<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_scroll_detail.js"></script>
		</div>
		 
		<div class="block-adv">
			<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_scroll_1.js"></script>
		</div>
		-->	</div>

<img src="http://dt.tuoitre.vn?app=1&cat=480&obj=1257184" width="1" height="1">
	</div>
	<div class="clear"></div>

<!-- chu de nong -->
	<div class="highlight">
		<h2 class="clearfix"><a href="javascript:;">Tin cùng chuyên mục</a> </h2>
		<ul class="list-media list-media-2">
					
			<li>
				<a class="img_160_90" title="Bộ ảnh độc đáo 3 ngày cưới của người Phù Lá" href="http://dulich.tuoitre.vn/tin/van-hoa/20170122/bo-anh-doc-dao-3-ngay-cuoi-cua-nguoi-phu-la/1256071.html">
					<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/21/13-1485005253.jpg"alt=""/>				</a>
				<h4>
					<a title="Bộ ảnh độc đáo 3 ngày cưới của người Phù Lá" href="http://dulich.tuoitre.vn/tin/van-hoa/20170122/bo-anh-doc-dao-3-ngay-cuoi-cua-nguoi-phu-la/1256071.html">
						Bộ ảnh độc đáo 3 ngày cưới của người Phù Lá													<span class="i-photos"><i class="fa fa-picture-o"></i></span> 											</a>
				</h4>
			</li>
								
			<li>
				<a class="img_160_90" title="Lonely Planet chọn Việt Nam vào top điểm đến lý tưởng 2017" href="http://dulich.tuoitre.vn/tin/20170113/lonely-planet-chon-viet-nam-vao-top-diem-den-ly-tuong-2017/1251724.html">
					<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/13/3c0ba12a00000578-0-image-a-173-1484137402163-1484293026.jpg"alt=""/>				</a>
				<h4>
					<a title="Lonely Planet chọn Việt Nam vào top điểm đến lý tưởng 2017" href="http://dulich.tuoitre.vn/tin/20170113/lonely-planet-chon-viet-nam-vao-top-diem-den-ly-tuong-2017/1251724.html">
						Lonely Planet chọn Việt Nam vào top điểm đến lý tưởng 2017													<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 											</a>
				</h4>
			</li>
								
			<li>
				<a class="img_160_90" title="48 giờ cuối cùng bầu chọn chàng trai Việt chinh phục Bắc cực" href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri/20161213/48-gio-cuoi-cung-bau-chon-chang-trai-viet-chinh-phuc-bac-cuc/1235413.html">
					<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/13/giang-hoang-2-1481185355-1481627574.jpg"alt=""/>				</a>
				<h4>
					<a title="48 giờ cuối cùng bầu chọn chàng trai Việt chinh phục Bắc cực" href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri/20161213/48-gio-cuoi-cung-bau-chon-chang-trai-viet-chinh-phuc-bac-cuc/1235413.html">
						48 giờ cuối cùng bầu chọn chàng trai Việt chinh phục Bắc cực																								</a>
				</h4>
			</li>
								
			<li>
				<a class="img_160_90" title="Chiêm ngưỡng Vatican, nơi cất giữ kho báu nhân loại" href="http://dulich.tuoitre.vn/tin/20161028/chiem-nguong-vatican-noi-cat-giu-kho-bau-nhan-loai/1208818.html">
					<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/10/27/6b-1477570899.jpg"alt=""/>				</a>
				<h4>
					<a title="Chiêm ngưỡng Vatican, nơi cất giữ kho báu nhân loại" href="http://dulich.tuoitre.vn/tin/20161028/chiem-nguong-vatican-noi-cat-giu-kho-bau-nhan-loai/1208818.html">
						Chiêm ngưỡng Vatican, nơi cất giữ kho báu nhân loại													<span class="i-comments"><i class="fa fa-comments"></i> 7</span> 											</a>
				</h4>
			</li>
									
		</ul>
	</div>
<!-- list topic -->
			<div class="block-left block-left-new first ">
			<h2 class="title">
				<a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">
					Chính trị - Xã hội				</a>
			</h2>
			<ul class="list-1">
									<li>
						<a title="TP.HCM mở 4 tuyến xe buýt điện không trợ giá đầu tiên" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170124/tphcm-mo-4-tuyen-xe-buyt-dien-khong-tro-gia-dau-tien/1257187.html">
							TP.HCM mở 4 tuyến xe buýt điện không trợ giá đầu tiên																												</a>
					</li>
									<li>
						<a title="TP.HCM phải triển khai gấp các dự án chống kẹt xe" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170124/tphcm-phai-trien-khai-gap-cac-du-an-chong-ket-xe/1257022.html">
							TP.HCM phải triển khai gấp các dự án chống kẹt xe															<span class="i-comments"><i class="fa fa-comments"></i> 2</span> 													</a>
					</li>
									<li>
						<a title="Dịp Tết 3 miền nắng đẹp, có nơi mưa xuân" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170124/dip-tet-3-mien-nang-dep-co-noi-mua-xuan/1257055.html">
							Dịp Tết 3 miền nắng đẹp, có nơi mưa xuân																												</a>
					</li>
									<li>
						<a title="​Trắng đêm canh hoa Tết" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170124/trang-dem-canh-hoa-tet/1257154.html">
							​Trắng đêm canh hoa Tết															<span class="i-comments"><i class="fa fa-comments"></i> 2</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</li>
								
			</ul>
		</div>
			<div class="block-left block-left-new  ">
			<h2 class="title">
				<a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">
					Pháp luật				</a>
			</h2>
			<ul class="list-1">
									<li>
						<a title="Bắt nghi phạm cắt dương vật của bạn nhậu" href="http://tuoitre.vn/tin/phap-luat/20170124/bat-nghi-pham-cat-duong-vat-cua-ban-nhau/1257181.html">
							Bắt nghi phạm cắt dương vật của bạn nhậu																												</a>
					</li>
									<li>
						<a title="Tranh chấp chỉ dẫn &#039;Thung lũng tình yêu&#039;" href="http://tuoitre.vn/tin/phap-luat/20170124/tranh-chap-chi-dan-thung-lung-tinh-yeu/1257160.html">
							Tranh chấp chỉ dẫn 'Thung lũng tình yêu'															<span class="i-comments"><i class="fa fa-comments"></i> 2</span> 													</a>
					</li>
									<li>
						<a title="Y án 30 năm tù đối với Phạm Công Danh" href="http://tuoitre.vn/tin/phap-luat/20170124/dang-tuyen-an-pham-cong-danh-va-dong-pham/1257112.html">
							Y án 30 năm tù đối với Phạm Công Danh															<span class="i-comments"><i class="fa fa-comments"></i> 2</span> 													</a>
					</li>
									<li>
						<a title="&#039;Đạo chích&#039; táo tợn làm ăn &#039;tháng củ mật&#039;" href="http://tuoitre.vn/tin/phap-luat/20170123/dao-chich-tao-ton-lam-an-thang-cu-mat/1256497.html">
							'Đạo chích' táo tợn làm ăn 'tháng củ mật'															<span class="i-comments"><i class="fa fa-comments"></i> 3</span> 													</a>
					</li>
								
			</ul>
		</div>
			<div class="block-left block-left-new  ">
			<h2 class="title">
				<a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">
					Thế giới				</a>
			</h2>
			<ul class="list-1">
									<li>
						<a title="Nhà đầu tư mất kiên nhẫn với ông Trump, USD giảm giá" href="http://tuoitre.vn/tin/the-gioi/20170124/nha-dau-tu-mat-kien-nhan-voi-ong-trump-usd-giam-gia/1257061.html">
							Nhà đầu tư mất kiên nhẫn với ông Trump, USD giảm giá																												</a>
					</li>
									<li>
						<a title="Indonesia sẽ mạnh tay với các công ty gây cháy rừng" href="http://tuoitre.vn/tin/the-gioi/20170124/indonesia-se-manh-tay-voi-cac-cong-ty-gay-chay-rung/1257058.html">
							Indonesia sẽ mạnh tay với các công ty gây cháy rừng																												</a>
					</li>
									<li>
						<a title="Tháng bận rộn của Tổng thống Trump" href="http://tuoitre.vn/tin/the-gioi/20170124/thang-ban-ron-cua-tong-thong-trump/1256965.html">
							Tháng bận rộn của Tổng thống Trump																												</a>
					</li>
									<li>
						<a title="Mỹ rút, các nước bàn việc mời thêm Trung Quốc duy trì TPP" href="http://tuoitre.vn/tin/the-gioi/20170124/cac-nuoc-tpp-ban-chuyen-duy-tri-hiep-dinh-moi-trung-quoc-vao/1257127.html">
							Mỹ rút, các nước bàn việc mời thêm Trung Quốc duy trì TPP																												</a>
					</li>
								
			</ul>
		</div>
			<div class="block-left block-left-new  ">
			<h2 class="title">
				<a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">
					Kinh tế				</a>
			</h2>
			<ul class="list-1">
									<li>
						<a title="Mua sắm Tết: Bưởi Thúng 1 triệu đồng/trái vẫn hút người mua" href="http://tuoitre.vn/tin/kinh-te/20170124/buoi-thung-1-trieu-dong-trai-van-hut-nguoi-mua/1257166.html">
							Mua sắm Tết: Bưởi Thúng 1 triệu đồng/trái vẫn hút người mua																												</a>
					</li>
									<li>
						<a title="Siêu thị đắt hàng, thịt nguội, xúc xích, củ kiệu.. vẫn giảm 22-35%" href="http://tuoitre.vn/tin/kinh-te/20170124/sieu-thi-dat-hang-thit-nguoi-xuc-xich-cu-kieu-van-giam-2235/1257049.html">
							Siêu thị đắt hàng, thịt nguội, xúc xích, củ kiệu.. vẫn giảm 22-35%																												</a>
					</li>
									<li>
						<a title="​Lan hồ điệp tặng tết làm không kịp bán" href="http://tuoitre.vn/tin/kinh-te/20170124/lan-ho-diep-tang-tet-lam-khong-kip-ban/1257139.html">
							​Lan hồ điệp tặng tết làm không kịp bán															<span class="i-comments"><i class="fa fa-comments"></i> 2</span> 													</a>
					</li>
									<li>
						<a title="Hàng giả Trung Quốc tuồn mạnh vào Việt Nam" href="http://tuoitre.vn/tin/kinh-te/20170124/hang-gia-trung-quoc-tuon-manh-vao-viet-nam/1257001.html">
							Hàng giả Trung Quốc tuồn mạnh vào Việt Nam																												</a>
					</li>
								
			</ul>
		</div>
	
</section>


<!-- right side bar -->
<aside class="sidebar">
	<!-- event share -->
		<!-- ads1 right top -->
	<!--<div class="block-ad">
		<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&ext=f3150d0a-5116-4a5e-8238-ef7b61db2ac1"></script>
	</div>-->

	<!-- cơ hội du lịch -->
		<div class="block-ad block-ad-touris">
		<h2><a href="http://dulich.tuoitre.vn/tin/co-hoi-du-lich">Cơ hội du lịch</a></h2>
		<div class="slider-4">
			<ul class="slides">
											<li>
					<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/tour-phan-thiet--mui-ne--hai-dang-ke-ga/631.html?deal=true" title="Tour Phan Thiết, Mũi Né, hải đăng Kê Gà">Tour Phan Thiết, Mũi Né, hải đăng Kê Gà</a>
						</h3>
						<p>Thay đổi không khí với biển Mũi Né, Phan Thiết và khám phá hải đăng cổ nhất Việt Nam trong những ngày...</p>
												<p class="t-price"><strong>3.680.000 VND</strong><span> Chỉ còn: 1.895.000 VND</span></p>
												<div>
							<strong>Mùng 4 Tết Đinh Dậu</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/tour-phan-thiet--mui-ne--hai-dang-ke-ga/631.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
													<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/tour-nha-trang-gia-hap-dan-tet-dinh-dau/630.html?deal=true" title="Tour Nha Trang giá hấp dẫn Tết Đinh Dậu">Tour Nha Trang giá hấp dẫn Tết Đinh Dậu</a>
						</h3>
						<p>Tết là dịp nghỉ ngơi thư giãn sau một năm làm việc vất vả, do vậy đến với thành phố biển Nha Trang...</p>
												<p class="t-price"><strong>3.380.000 VND</strong><span> Chỉ còn: 1.798.000 VND</span></p>
												<div>
							<strong>Mùng 2, 3, 4, 5 Xuân Đinh Dậu</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/tour-nha-trang-gia-hap-dan-tet-dinh-dau/630.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
				
								</li>
											<li>
					<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/seoul--nami--everland---du-xuan-han-quoc/628.html?deal=true" title="Seoul, Nami, Everland - Du xuân Hàn Quốc">Seoul, Nami, Everland - Du xuân Hàn Quốc</a>
						</h3>
						<p>Tặng 1 suất xông hơi, tặng vé xem Drum Cat Show, trải nghiệm trượt tuyết thú vị, bay cùng hãng hàng không...</p>
												<p class="t-price"> <strong style="text-decoration:none;">23.199.000 VNĐ</strong></p>
												<div>
							<strong>28/01/2017 (mùng 1 Tết Đinh Dậu)</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/seoul--nami--everland---du-xuan-han-quoc/628.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
													<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/dam-minh-voi-hoa-anh-dao-tai-dai-loan/629.html?deal=true" title="Đắm mình với hoa anh đào tại Đài Loan">Đắm mình với hoa anh đào tại Đài Loan</a>
						</h3>
						<p>Quý khách hãy cùng Trường Hồng Travel khám phá Đài Loan và tận hưởng sắc hoa anh đào trong dịp Tết...</p>
												<p class="t-price"> <strong style="text-decoration:none;">18.999.000 VNĐ</strong></p>
												<div>
							<strong>27/01/2017 (Tối 30 Tết)</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/dam-minh-voi-hoa-anh-dao-tai-dai-loan/629.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
				
								</li>
											<li>
					<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/du-lich-tet-2017:-dao-ngoc-phu-quoc-3n2d/627.html?deal=true" title="Du lịch Tết 2017: Đảo ngọc Phú Quốc 3N2Đ">Du lịch Tết 2017: Đảo ngọc Phú Quốc 3N2Đ</a>
						</h3>
						<p>Tham gia tour du lịch Tết 2017: Đảo ngọc Phú Quốc 3 ngày 2 đêm là cơ hội để du khách có chuyến du xuân...</p>
												<p class="t-price"> <strong style="text-decoration:none;">6.650.000 VNĐ</strong></p>
												<div>
							<strong>Mùng 3 Tết Âm lịch (30/01/2017)</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/du-lich-tet-2017:-dao-ngoc-phu-quoc-3n2d/627.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
													<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/du-lich-thuy-si--duc--ao--ch-sec--hungary/626.html?deal=true" title="Du lịch Thụy Sĩ, Đức, Áo, CH Séc, Hungary">Du lịch Thụy Sĩ, Đức, Áo, CH Séc, Hungary</a>
						</h3>
						<p>Chuyến du lịch vòng quanh 5 nước châu Âu đến nhiều thành phố, tham quan nhiều thắng cảnh, tìm hiểu về...</p>
												<p class="t-price"> <strong style="text-decoration:none;">19.500.000 VNĐ</strong></p>
												<div>
							<strong>12, 19, 26/01/2017</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/du-lich-thuy-si--duc--ao--ch-sec--hungary/626.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
				
								</li>
											<li>
					<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/tour-san-anh-phap--thuy-si--y/625.html?deal=true" title="Tour săn ảnh Pháp, Thụy Sĩ, Ý">Tour săn ảnh Pháp, Thụy Sĩ, Ý</a>
						</h3>
						<p>Thời gian 10 ngày đến với Pháp, Thụy Sĩ, Ý sẽ giúp quý khách có nhiều cơ hội tham quan, tìm hiểu...</p>
												<p class="t-price"> <strong style="text-decoration:none;">53.900.000 VNĐ</strong></p>
												<div>
							<strong>12, 19, 26/01/2017</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/tour-san-anh-phap--thuy-si--y/625.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
													<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/ve-tham-con-dao-dip-le-gio-co-sau/624.html?deal=true" title="Về thăm Côn Đảo dịp lễ giỗ Cô Sáu">Về thăm Côn Đảo dịp lễ giỗ Cô Sáu</a>
						</h3>
						<p>Công ty du lịch Biển Côn Đảo sẽ cùng du khách đến với Côn Đảo để có dịp tìm hiểu về một nơi...</p>
												<p class="t-price"> <strong style="text-decoration:none;">3.900.000 VNĐ</strong></p>
												<div>
							<strong>22, 23/01/2017</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/ve-tham-con-dao-dip-le-gio-co-sau/624.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
				
								</li>
											<li>
					<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/tour-singapore-4n3d-gia-hap-dan/623.html?deal=true" title="Tour Singapore 4N3Đ giá hấp dẫn">Tour Singapore 4N3Đ giá hấp dẫn</a>
						</h3>
						<p>Dịp Giáng sinh và cuối năm là lúc thư giãn cùng gia đình, bạn bè; tour Singapore 4 ngày 3 đêm đến tham quan...</p>
												<p class="t-price"><strong>17.680.000 VND</strong><span> Chỉ còn: 9.400.000 VND</span></p>
												<div>
							<strong>Thứ 5 hàng tuần</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/tour-singapore-4n3d-gia-hap-dan/623.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
													<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/don-xuan-tren-xu-hoa-champa---lao/622.html?deal=true" title="Đón xuân trên xứ hoa Chămpa - Lào">Đón xuân trên xứ hoa Chămpa - Lào</a>
						</h3>
						<p>Nhằm thư giãn, thay đổi không khí dịp Tết Nguyên đán Đinh Dậu 2017 cùng gia đình, quý khách sẽ có dịp...</p>
												<p class="t-price"> <strong style="text-decoration:none;">15.990.000 VNĐ</strong></p>
												<div>
							<strong>28/12</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/don-xuan-tren-xu-hoa-champa---lao/622.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
				
								</li>
						</ul>
			
		</div>
	</div>
		<!-- render right block by term[0] -->

										<div class="block-left">
					<h2 class="title"><a href="/tin/am-thuc" title="Ẩm thực">Ẩm thực</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Nhẹ bụng với gỏi ruốc cà chua xanh ngày tết" href="http://dulich.tuoitre.vn/tin/am-thuc/20170123/nhe-bung-voi-goi-ruoc-ca-chua-xanh-ngay-tet/1256767.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/01/23/goi-ruoc-5-jpg-1485158893.jpg"alt=""/>						</a>
						<a  title="Nhẹ bụng với gỏi ruốc cà chua xanh ngày tết" href="http://dulich.tuoitre.vn/tin/am-thuc/20170123/nhe-bung-voi-goi-ruoc-ca-chua-xanh-ngay-tet/1256767.html">
							Nhẹ bụng với gỏi ruốc cà chua xanh ngày tết															<span class="i-comments"><i class="fa fa-comments"></i> 3</span> 													</a>
					</div>	
										<ul class="list-1">
													<li>
								<a title="Những người mang món Việt ra khắp năm châu" href="http://dulich.tuoitre.vn/tin/20170121/nhung-nguoi-mang-mon-viet-ra-khap-nam-chau/1254871.html">
									Những người mang món Việt ra khắp năm châu																			<span class="i-comments"><i class="fa fa-comments"></i> 2</span> <span class="i-videos"><i class="fa fa-video-camera"></i></span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Bánh nổ nếp ngự Sa Huỳnh nghe mùi là biết tết" href="http://dulich.tuoitre.vn/tin/am-thuc/20170120/banh-no-nep-ngu-sa-huynh-nghe-mui-la-biet-tet/1254787.html">
									Bánh nổ nếp ngự Sa Huỳnh nghe mùi là biết tết																			<span class="i-comments"><i class="fa fa-comments"></i> 2</span> 																	</a>
							</li>
													<li>
								<a title="New York Times khen ngợi cuộc thi Chiếc thìa vàng của VN" href="http://dulich.tuoitre.vn/tin/20170119/new-york-times-khen-ngoi-cuoc-thi-chiec-thia-vang-cua-vn/1255006.html">
									New York Times khen ngợi cuộc thi Chiếc thìa vàng của VN																																				</a>
							</li>
													<li>
								<a title="Miền Tây ngoài cổ hủ dừa còn cổ hủ khóm ngon dữ dằn" href="http://dulich.tuoitre.vn/tin/20170117/mien-tay-ngoai-co-hu-dua-con-co-hu-khom-ngon-du-dan/1253176.html">
									Miền Tây ngoài cổ hủ dừa còn cổ hủ khóm ngon dữ dằn																			<span class="i-comments"><i class="fa fa-comments"></i> 17</span> 																	</a>
							</li>
								
					</ul>
									</div>
						<!-- ads right -->
			<div class="block-ad">
							<!--div class="block-ad" style="clear:both">
<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_right_300x250_2.js"></script>
</div-->
						</div>
									<div class="block-left">
					<h2 class="title"><a href="/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Thăm ngôi làng lạnh nhất thế giới ​Oymyakon" href="http://dulich.tuoitre.vn/tin/20170119/tham-ngoi-lang-lanh-nhat-the-gioi-oymyakon/1255027.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/01/19/ngoi-lang-lanh-nhat-the-gioi-1484839498.jpg"alt=""/>						</a>
						<a  title="Thăm ngôi làng lạnh nhất thế giới ​Oymyakon" href="http://dulich.tuoitre.vn/tin/20170119/tham-ngoi-lang-lanh-nhat-the-gioi-oymyakon/1255027.html">
							Thăm ngôi làng lạnh nhất thế giới ​Oymyakon															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</div>	
										<ul class="list-1">
													<li>
								<a title="Đến Iceland ngắm cảnh thiên nhiên đẹp kỳ diệu" href="http://dulich.tuoitre.vn/tin/20170101/den-iceland-ngam-canh-thien-nhien-dep-ky-dieu/1244869.html">
									Đến Iceland ngắm cảnh thiên nhiên đẹp kỳ diệu																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Bắc cực quang xuất hiện ở Phần Lan đẹp sững sờ" href="http://dulich.tuoitre.vn/tin/20161227/bac-cuc-quang-xuat-hien-o-phan-lan-dep-sung-so/1242925.html">
									Bắc cực quang xuất hiện ở Phần Lan đẹp sững sờ																			<span class="i-comments"><i class="fa fa-comments"></i> 4</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Ảnh du lịch đẹp nhất 2016: thế giới đón chào bạn đến" href="http://dulich.tuoitre.vn/tin/20161212/anh-du-lich-dep-nhat-2016-the-gioi-don-chao-ban-den/1234039.html">
									Ảnh du lịch đẹp nhất 2016: thế giới đón chào bạn đến																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Từ pháo đài thương nhớ Agra nhìn về Taj Mahal" href="http://dulich.tuoitre.vn/tin/20161118/tu-phao-dai-thuong-nho-agra-nhin-ve-taj-mahal/1221424.html">
									Từ pháo đài thương nhớ Agra nhìn về Taj Mahal																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
								
					</ul>
									</div>
						<!-- ads right -->
			<div class="block-ad">
						</div>
									<div class="block-left">
					<h2 class="title"><a href="/tin/kham-pha" title="Khám phá">Khám phá</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Cưới xong lái xe máy chu du khắp thế gian" href="http://dulich.tuoitre.vn/tin/20170120/cuoi-xong-lai-xe-may-chu-du-khap-the-gian/1255060.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/01/19/3c32705f00000578-4127518-image-a-35-1484651598081-1484842275.jpg"alt=""/>						</a>
						<a  title="Cưới xong lái xe máy chu du khắp thế gian" href="http://dulich.tuoitre.vn/tin/20170120/cuoi-xong-lai-xe-may-chu-du-khap-the-gian/1255060.html">
							Cưới xong lái xe máy chu du khắp thế gian															<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</div>	
										<ul class="list-1">
													<li>
								<a title="Buổi sáng đuổi theo mây và sương ​ở Tân Hà " href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha/20170120/buoi-sang-duoi-theo-may-va-suong-o-tan-ha/1251193.html">
									Buổi sáng đuổi theo mây và sương ​ở Tân Hà 																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 																	</a>
							</li>
													<li>
								<a title="Tết này sang Úc hái cherry" href="http://dulich.tuoitre.vn/tin/20170117/tet-nay-sang-uc-hai-cherry/1253554.html">
									Tết này sang Úc hái cherry																			<span class="i-videos"><i class="fa fa-video-camera"></i></span> 																	</a>
							</li>
													<li>
								<a title="Du lịch từ Sydney sang London không cần máy bay" href="http://dulich.tuoitre.vn/tin/20170111/du-lich-tu-sydney-sang-london-khong-can-may-bay/1250182.html">
									Du lịch từ Sydney sang London không cần máy bay																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Tà Xùa - mùa trạng nguyên đỏ thắm" href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha/20161230/ta-xua-mua-trang-nguyen-do-tham/1244203.html">
									Tà Xùa - mùa trạng nguyên đỏ thắm																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
								
					</ul>
									</div>
						<!-- ads right -->
			<div class="block-ad">
						</div>
									<div class="block-left">
					<h2 class="title"><a href="/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Ngắm Kyoto đẹp như cổ tích mùa tuyết rơi" href="http://dulich.tuoitre.vn/tin/20170118/ngam-kyoto-dep-nhu-co-tich-mua-tuyet-roi/1254232.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/01/18/kyoto-mua-dong-tuyet-1484729342.jpg"alt=""/>						</a>
						<a  title="Ngắm Kyoto đẹp như cổ tích mùa tuyết rơi" href="http://dulich.tuoitre.vn/tin/20170118/ngam-kyoto-dep-nhu-co-tich-mua-tuyet-roi/1254232.html">
							Ngắm Kyoto đẹp như cổ tích mùa tuyết rơi															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</div>	
										<ul class="list-1">
													<li>
								<a title="Nơi nào du lịch lãng mạn nhất dành cho các cặp đôi?" href="http://dulich.tuoitre.vn/tin/20170114/noi-nao-du-lich-lang-man-nhat-danh-cho-cac-cap-doi/1251289.html">
									Nơi nào du lịch lãng mạn nhất dành cho các cặp đôi?																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Nhiếp ảnh gia Việt “khoe” ảnh Mộc Châu ngày Tết" href="http://dulich.tuoitre.vn/tin/20170108/nhiep-anh-gia-viet-khoe-anh-moc-chau-ngay-tet/1248547.html">
									Nhiếp ảnh gia Việt “khoe” ảnh Mộc Châu ngày Tết																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Từ Dubai đến San Francisco: thành phố trong sương đẹp nao lòng " href="http://dulich.tuoitre.vn/tin/20161230/tu-dubai-den-san-francisco-thanh-pho-trong-suong-dep-nao-long/1244800.html">
									Từ Dubai đến San Francisco: thành phố trong sương đẹp nao lòng 																			<span class="i-comments"><i class="fa fa-comments"></i> 2</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Ngắm khung cảnh &#039;lột xác&#039; ngoạn mục mùa đông" href="http://dulich.tuoitre.vn/tin/20161215/ngam-khung-canh-lot-xac-ngoan-muc-mua-dong/1236469.html">
									Ngắm khung cảnh 'lột xác' ngoạn mục mùa đông																			<span class="i-comments"><i class="fa fa-comments"></i> 2</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
								
					</ul>
									</div>
						<!-- ads right -->
			<div class="block-ad">
						</div>
				
			<div class="block-ad block-r">
			<div class="tabs" id="tabs-2">
				<ul class="tab-ul">
								<li><a href="#tab-8" link="http://dulich.tuoitre.vn/tin/cong-ty-du-lich">Công ty du lịch</a></li>
								<li><a href="#tab-9" link="http://dulich.tuoitre.vn/tin/phong-ve">Đại lý vé máy bay</a></li>
							</ul>    
								                    
				<div id="tab-8" class="tab" style="display:block">
					<!-- <div class="slider-5"> -->
						<ul class="slides">
												<li>
																<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/cong-ty-tnhh-tm-dien-tu-du-lich-thoi-dai-viet/2212.html?deal=true" title="Công ty TNHH TM Điện tử Du lịch Thời Đại Việt">
											Công ty TNHH TM Điện tử Du lịch Thời Đại Việt										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/cong-ty-tnhh-tm-dien-tu-du-lich-thoi-dai-viet/2212.html?deal=true" title="Công ty TNHH TM Điện tử Du lịch Thời Đại Việt"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2016/5/17/17052016_ThoiDaiviet_brief.jpg"></a>
									<p>Thương hiệu du lịch an toàn, chất lượng hàng đầu, chuyên tổ chức các tour du lịch trong và ngoài...</p>
								</div>
																							<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/cong-ty-du-lich-pacific-travel/2206.html?deal=true" title="Công ty Du lịch Pacific Travel">
											Công ty Du lịch Pacific Travel										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/cong-ty-du-lich-pacific-travel/2206.html?deal=true" title="Công ty Du lịch Pacific Travel"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2015/6/26/26062015_PacificTravel_brief.jpg"></a>
									<p>Công ty Du lịch Pacific Travel có trụ sở chính đặt tại 98 Nguyễn Duy Dương, phường 9, quận 5 – TP.HCM.</p>
								</div>
																														<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/ha-long-huyen-thoai-tai-kdl-tuan-chau/2205.html?deal=true" title="Hạ Long huyền thoại tại KDL Tuần Châu">
											Hạ Long huyền thoại tại KDL Tuần Châu										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/ha-long-huyen-thoai-tai-kdl-tuan-chau/2205.html?deal=true" title="Hạ Long huyền thoại tại KDL Tuần Châu"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2015/5/28/28052015_DuThuyenHaLong_brief.jpg"></a>
									<p>Tại Khu Du lịch quốc tế Tuần Châu “siêu phẩm: Hạ Long huyền thoại”, tên gọi một chương trình...</p>
								</div>
														</li>	
												</ul>
						<p class="tool-slider">
							<a class="link-more tabs-2" href="#" title="Xem chi tiết"> Xem thêm	</a>
						</p>
					<!-- </div> -->
				</div>
				                    
				<div id="tab-9" class="tab" >
					<!-- <div class="slider-5"> -->
						<ul class="slides">
												<li>
																<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/dai-ly-ve-may-bay-vegiare247-vn/2146.html?deal=true" title="Đại lý vé máy bay vegiare247.vn">
											Đại lý vé máy bay vegiare247.vn										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/dai-ly-ve-may-bay-vegiare247-vn/2146.html?deal=true" title="Đại lý vé máy bay vegiare247.vn"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2013/12/5/h%C3%ACnh%201(1).png"></a>
									<p>Với thời đại công nghệ tiến bộ như hiện nay, việc mua vé máy bay trên mạng là nhu cầu thiết yếu...</p>
								</div>
																							<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/ve-may-bay-5s/2145.html?deal=true" title="Vé máy bay 5s">
											Vé máy bay 5s										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/ve-may-bay-5s/2145.html?deal=true" title="Vé máy bay 5s"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2013/12/5/h%C3%ACnh%201(5).jpg"></a>
									<p>Với đội ngũ nhân viên được đào tạo tốt cùng với bề dày kinh nghiệm, chúng tôi sẽ nỗ lực để...</p>
								</div>
																														<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/dat-ve-may-bay-noi-dia-gia-re/2144.html?deal=true" title="Đặt vé máy bay nội địa giá rẻ">
											Đặt vé máy bay nội địa giá rẻ										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/dat-ve-may-bay-noi-dia-gia-re/2144.html?deal=true" title="Đặt vé máy bay nội địa giá rẻ"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2013/12/5/h%C3%ACnh%201(4).jpg"></a>
									<p>Các hãng hàng không khai thác chặng bay nội địa Việt Nam hiện tại có các hãng: Vietnam Airlines, Vietjet Air,...</p>
								</div>
														</li>	
												</ul>
						<p class="tool-slider">
							<a class="link-more tabs-2" href="#" title="Xem chi tiết"> Xem thêm	</a>
						</p>
					<!-- </div> -->
				</div>
							</div>	
		</div>
				
				<div class="block-ad block-r">
			<div class="tabs" id="tabs-3">
				<ul class="tab-ul">
								<li><a href="#tab-12" link="http://dulich.tuoitre.vn/tin/mon-ngon">Món ngon</a></li>
								<li><a href="#tab-13" link="http://dulich.tuoitre.vn/tin/nha-hang">Nhà hàng</a></li>
								<li><a href="#tab-14" link="http://dulich.tuoitre.vn/tin/khach-san">Khách sạn</a></li>
							</ul>    
				  
				                  
				<div id="tab-12" class="tab" style="display:block" >
					<!-- <div class="slider-5"> -->
						<ul class="slides">
												<li>
																<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/bua-tiec-thinh-soan-cho-dip-le-cuoi-nam/2218.html?deal=true" title="Bữa tiệc thịnh soạn cho dịp lễ cuối năm">
											Bữa tiệc thịnh soạn cho dịp lễ cuối năm										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/bua-tiec-thinh-soan-cho-dip-le-cuoi-nam/2218.html?deal=true" title="Bữa tiệc thịnh soạn cho dịp lễ cuối năm"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2016/11/22/22112016_Tiec_brief.jpg"></a>
									<p>Ngày Lễ Giáng Sinh, ngày Phục Sinh, Tết Tây…đã trở nên gần gũi và quen thuộc với người Việt.  Đây...</p>
								</div>
																							<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/don-mua-le-ta-on-tai-khach-san-lotte-legend-saigon/2217.html?deal=true" title="Đón mùa lễ tạ ơn tại Khách sạn Lotte Legend Saigon">
											Đón mùa lễ tạ ơn tại Khách sạn Lotte Legend Saigon										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/don-mua-le-ta-on-tai-khach-san-lotte-legend-saigon/2217.html?deal=true" title="Đón mùa lễ tạ ơn tại Khách sạn Lotte Legend Saigon"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2016/11/14/LotteLegend_14112016_brief.jpg"></a>
									<p>Buffet đặc sắc với Tôm Hùm cỡ lớn, Gà tây dùng với nước xốt Việt quất, bánh budding, bánh hồ đào...</p>
								</div>
																														<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/dem-am-thuc-"phap---dia-trung-hai"/2216.html?deal=true" title="Đêm ẩm thực &quot;Pháp - Địa Trung Hải&quot;">
											Đêm ẩm thực "Pháp - Địa Trung Hải"										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/dem-am-thuc-"phap---dia-trung-hai"/2216.html?deal=true" title="Đêm ẩm thực "Pháp - Địa Trung Hải""><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2016/11/14/Phap_14112016_brief.jpg"></a>
									<p>"Địa Trung Hải" một vùng biển thuộc Đại Tây Dương với khí hậu ôn hoà và cảnh sắc tươi đẹp thanh...</p>
								</div>
														</li>	
												</ul>
						<p class="tool-slider">
							<a class="link-more tabs-3" href="javascript:void(0)" title="Xem chi tiết"> Xem thêm</a>
						</p>
					<!-- </div> -->
				</div>
				                  
				<div id="tab-13" class="tab"  >
					<!-- <div class="slider-5"> -->
						<ul class="slides">
												<li>
																<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/hai-san-ngon-khanh-nguyen/2208.html?deal=true" title="Hải sản ngon Khánh Nguyên">
											Hải sản ngon Khánh Nguyên										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/hai-san-ngon-khanh-nguyen/2208.html?deal=true" title="Hải sản ngon Khánh Nguyên"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2015/12/16/16122015_haisanKhanhNguyen_brief.jpg"></a>
									<p>Nhà hàng ngon rẻ - điểm yêu thích ở Nha Trang. Tọa lạc tại địa chỉ 45 Nguyễn Thiện Thuật, Nha Trang -...</p>
								</div>
																							<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/khuyen-mai-mua-cuoi-2013-–-10-ban-tang-01-ban/2127.html?deal=true" title="Khuyến mãi mùa cưới 2013 – 10 bàn tặng 01 bàn">
											Khuyến mãi mùa cưới 2013 – 10 bàn tặng 01 bàn										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/khuyen-mai-mua-cuoi-2013-–-10-ban-tang-01-ban/2127.html?deal=true" title="Khuyến mãi mùa cưới 2013 – 10 bàn tặng 01 bàn"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2013/12/5/anh%201.PNG"></a>
									<p>Hãy đến với Sai Gon Star để cảm nhận không gian ẩm thực sang trọng, tận hưởng ngày  vui hạnh phúc.</p>
								</div>
																														<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/buffet-rong-vang-–-buffet-cua-nguoi-viet/2126.html?deal=true" title="Buffet Rồng vàng – Buffet của người Việt">
											Buffet Rồng vàng – Buffet của người Việt										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/buffet-rong-vang-–-buffet-cua-nguoi-viet/2126.html?deal=true" title="Buffet Rồng vàng – Buffet của người Việt"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2013/12/5/010713_rongvang_6.jpg"></a>
									<p>Buffet Rồng Vàng không chỉ có giá cả phù hợp với túi tiền của mọi người dân , mà còn là nơi đem...</p>
								</div>
														</li>	
												</ul>
						<p class="tool-slider">
							<a class="link-more tabs-3" href="javascript:void(0)" title="Xem chi tiết"> Xem thêm</a>
						</p>
					<!-- </div> -->
				</div>
				                  
				<div id="tab-14" class="tab"  >
					<!-- <div class="slider-5"> -->
						<ul class="slides">
												<li>
																<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/da-tiec-cuoi-nam-tai-lotte-legend-saigon/2219.html?deal=true" title="Dạ tiệc cuối năm tại Lotte Legend Saigon">
											Dạ tiệc cuối năm tại Lotte Legend Saigon										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/da-tiec-cuoi-nam-tai-lotte-legend-saigon/2219.html?deal=true" title="Dạ tiệc cuối năm tại Lotte Legend Saigon"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2016/12/8/08122016_lotte_brief.jpg"></a>
									<p>Khuôn viên hồ bơi thoáng đãng ngập tràn sắc màu mùa Lễ Hội, âm nhạc sôi động, quà tặng hấp dẫn...</p>
								</div>
																							<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/the-beach-club-resort-phu-quoc/2209.html?deal=true" title="The Beach Club Resort Phú Quốc">
											The Beach Club Resort Phú Quốc										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/the-beach-club-resort-phu-quoc/2209.html?deal=true" title="The Beach Club Resort Phú Quốc"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2015/12/18/18122015_The-Beach-Club-Resort_brief.jpg"></a>
									<p>Hãy đến với The Beach Club Resort Phú Quốc để tận hưởng một chuyến đi với nhiều trải nghiệm như...</p>
								</div>
																														<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/kham-pha-mien-trung-cung-alba-spa-hotel-hue/2207.html?deal=true" title="Khám phá miền Trung cùng Alba Spa Hotel Huế">
											Khám phá miền Trung cùng Alba Spa Hotel Huế										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/kham-pha-mien-trung-cung-alba-spa-hotel-hue/2207.html?deal=true" title="Khám phá miền Trung cùng Alba Spa Hotel Huế"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2015/11/28/28112015_albahotel_brief.jpg"></a>
									<p>Chính thức khai trương vào tháng 2/2015, Alba Spa Hotel là điểm dừng chân không thể bỏ qua mỗi lần bạn...</p>
								</div>
														</li>	
												</ul>
						<p class="tool-slider">
							<a class="link-more tabs-3" href="javascript:void(0)" title="Xem chi tiết"> Xem thêm</a>
						</p>
					<!-- </div> -->
				</div>
							</div>	
		</div>
			
</aside>

<div class="wrapPopup" id="contactForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
				<h1>Chia sẻ bài viết qua e-mail</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('contactForm')"></a>
				</header>
				<div class="content">
					<form class="frm-1" id="" method="">
						<p>Bài viết</p>
						<h2 class="title-post" title="​10 đêm ngập tràn ánh sáng ở phố cổ Hội An" >​10 đêm ngập tràn ánh sáng ở phố cổ Hội An</h2>
						<ul>
							<!-- <li><label for="txt-mail">Email (*)</label><input class="txt-1 check_blank sender " type="text" name="txt-mail" id="txt-mail"/></li> -->
							<li>
								<label for="txt-name">Họ & tên của bạn (*)</label><input class="txt-1 check_blank name" type="text" name="txt-name" id="txt-name"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-mail">Email người nhận (*)</label><input class="txt-1 check_blank receiver" type="text" name="txt-mail" id="txt-mail"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-content">Thông điệp gửi kèm</label><textarea class="txtare-1 check_blank email-content" id="txt-content" name="txt-content" placeholder="Nội dung tốt thiểu 5 chữ."></textarea>
								<p class="error"></p>
							</li>
							<!-- <li>
								<label for="txt-code">Mã xác nhận</label>
								<input class="txt-1 txt-2 captcha" type="text" name="txt-code" id="txt-code"/>
							</li> -->
							
							<li><input class="btn-3" type="button" name="btn-feedback" value="Gửi Bài" id="btn-feedback"/></li>
						</ul>
											</form>
				</div>
			</section>
		</div>
	</div>
	
</div>

	<div class="block-share">
		<!-- <a class="btn-cms" title="Góp ý giao diện mới?" href="https://docs.google.com/forms/d/1aBt6rqnLBuUDMZkITf2FNQhTAvSOOpmYOPWJjeMaOqA/viewform" target="_blank">
			<img src="//images/cms.jpg" />
			<span>Góp ý giao diện mới?</span>
		</a> -->
		<ul>
			<!-- <li><a class="btn-4" href="#" title="Lượt xem"><img class="icon-view-1"  alt="" src="../images/transparent.png" />54</a></li>
			<li><a class="btn-4 anchor"  href="#s-comment" title="Bình luận"> <img class="icon-comment-1"  alt="" src="../images/transparent.png" />23</a></li>
			<li><a class="btn-1 btn-2" href="#" title="Quan tâm">Quan tâm</a><span>54</span></li> -->
			<li class="add">
				<iframe src="https://www.facebook.com/plugins/like.php?href=http://dulich.tuoitre.vn/tin/van-hoa/20170124/10-dem-ngap-tran-anh-sang-o-pho-co-hoi-an/1257184.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
			</li>
			<li class="add">
				<!-- Place this tag in your head or just before your close body tag. -->
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: 'vi'}
				</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="tall"></div>
			</li>
		</ul>
	</div>

		    </section>
	    	    <footer class="footer">
	<ul class="top-footer">
		<li><a href="http://tuoitrenews.vn" target="_blank" title="Tuổi Trẻ News ">Tuổi Trẻ News </a></li>
		<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Tuổi Trẻ Cuối Tuần">Tuổi Trẻ Cuối Tuần </a></li>
		<li><a href="http://tv.tuoitre.vn" target="_blank" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
		<!-- <li><a href="http://tuoitre.vn/Ao-trang" target="_blank" title="Áo Trắng">Áo Trắng</a></li> -->
		<li><a href="http://tusach.tuoitre.vn" target="_blank" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>

		<li class="float-r"><a class="btn-send" href="http://tuoitre.vn/trang/lien-he" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
		<!-- <li class="float-r"><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" target="_blank" title="Đặt báo Online">Đặt báo Online</a></li> -->
		<li class="float-r">
			<a target="_blank" class="btn-android" href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/images/btn-android.jpg"></a>
			<a target="_blank" class="btn-ios" href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/images/btn-ios.jpg"></a>
		</li>
	</ul>
	<ul class="list-link">
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị - Xã hội">Chính trị - Xã hội</a></dt>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - Suy nghĩ">Thời sự - Suy nghĩ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Chuyện thường ngày">Tiêu điểm</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới">Thế giới</a></dt>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát – Bình luận">Quan sát – Bình luận</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/goc-anh" title="Góc ảnh">Góc ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">Giáo dục</a></dt>
				<dd><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ">Nhịp sống trẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="Sống & Yêu">Sống & Yêu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="Cơ hội việc làm">Cơ hội việc làm</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="Nhịp sống online">Nhịp sống online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="Bắc nhịp trái tim">Bắc nhịp trái tim</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://dulich.tuoitre.vn" title="Du lịch">Du lịch</a></dt>
				<dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="Trải nghiệm - Khám phá">Trải nghiệm - Khám phá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="Ẩm thực">Ẩm thực</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="Văn hoá">Văn hoá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://tuoitre.vn/tin/media" title="Media">Media</a></dt>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/video" title="Video">Video</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/photo" title="Video">Photo</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/audio" title="Video">Audio</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/goc-anh" title="Video">Góc Ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số">Nhịp sống số</a></dt>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog">Blog</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật - Kiến thức</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn tiêu dùng</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></dd>

			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế">Kinh tế</a></dt>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></dd>
				<dd><a href="http://batdongsan.tuoitre.vn" title="Bất động sản">Bất động sản</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://thethao.tuoitre.vn/" title="Thể thao">Thể thao</a></dt>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/bong-da" title="Bóng đá">Bóng đá</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/quan-vot" title="Quần vợt">Quần vợt</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="Các môn khác">Các môn khác</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="Sức khỏe thể thao">Sức khỏe thể thao</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="Thể thao và Cuộc sống">Thể thao và Cuộc sống</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/hau-truong" title="Hậu trường">Hậu trường</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khoẻ">Sống khoẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="Phòng mạch Online">Phòng mạch Online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="Mẹ & Bé">Mẹ & Bé</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="Giới tính">Giới tính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="Tư vấn hiếm muộn">Tư vấn hiếm muộn</a></dd>
				<!-- <dd><a href="" title="Blog bác sĩ">Blog bác sĩ</a></dd> -->
			</dl>

		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hoá - Giải trí">Văn hoá - Giải trí</a></dt>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="Âm nhạc">Âm nhạc</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="Điện ảnh">Điện ảnh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="Thời trang">Thời trang</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="Truyền hình">Truyền hình</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="Hậu trường">Hậu trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="Văn học - Sách">Văn học - Sách</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></dt>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></dd>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></dd>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc">Bạn đọc</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a target="_blank" href="http://cohoi.tuoitre.vn" title="Cơ hội mua sắm">Cơ hội mua sắm</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết">Cần biết</a></dt>
			</dl>
		</li>

	</ul>
	<div class="bottom-footer">
		<a class="logo-footer" href="" title="logo"><img  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/images/logo-footer.png" /></a>
		<p class="float-l">
			<strong>© Copyright 2017 TUOITRE.VN</strong>, All rights reserved <br/>
			® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
		</p>
		<p class="float-r">
			<a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Tòa soạn">Thông tin Tòa soạn</a> -
			<a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/thanhdoan/webtd" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
			<a target="_blank" href=" http://thitruong.tuoitre.vn" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br/>
			<span>Đường dây nóng: <strong>0918.033.133</strong> - Liên hệ Quảng cáo: <strong>083.997.4848</strong></span>
		</p>
	</div>
</footer>
<div class="wrapPopup" id="setHome">
	<div class="popup">
		<div class="centerPopup">
			<section>
				<header>
					<h1>Đặt Tuoitre.vn làm trang chủ</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onclick="closePopup('setHome')"></a>
				</header>
				<div class="content">
					<img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/images/img-chrome.jpg">
				</div>
			</section>
		</div>
	</div>
</div>

<ul class="list-appmobile">
	<li><a href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" target="_blank" title=""><i class="fa fa-android"></i> <span>Ứng dụng Android</span></a></li>
	<li><a href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" target="_blank" title=""><i class="fa fa-apple"></i> <span>Ứng dụng IOS</span></a></li>
</ul>
<a class="btn-top" href="javascript:void(0);" title="Top"> <span>Về đầu trang</span></a>
	</div>
	<a class="btn-top" href="javascript:void(0);" title="Top">Top</a>

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD25GD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MD25GD');</script>

	<script type="text/javascript" src="http://s.tuoitre.vn/TripleX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&ext=fff4ce74-30df-4acb-bd09-c0e1da34211a&lp=top980,"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/jquery.flexslider.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/jscrollpane.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/jquery.fancybox-buttons.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/jquery.fancybox-thumbs.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/tabdrop.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/start.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/custom.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/tttt.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/video.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/videojs.watermark.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/comment/js/comment.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
	
    /*$(window).load(function(){
        $('.sort-desc').click();        
      });*/


				$('.link-more.tabs-2').click(function(){
					var link = $('#tabs-2 ul.tab-ul li.active a').attr('link');
					if(link && link !='undefine'){
						window.location.href = link;
					}
				});
				
			

				$('.link-more.tabs-3').click(function(){
					var link = $('#tabs-3 ul.tab-ul li.active a').attr('link');
					if(link && link !='undefine'){
						window.location.href = link;
					}
				});
				
			

								$('#btn-feedback').click(function(){
									var blanks = $('.check_blank');
									for(var i=0; i<blanks.length; i++){
										if( $(blanks[i]).val().trim()=='' ){
											var label = $(blanks[i]).parent().find('label').text();
											$(blanks[i]).parent().find('p').text('vui lòng nhập '+ label);
											return false;
										}
									}
									var name = $('.name').val();
									// var sender = $('.sender').val();
									var receiver = $('.receiver').val();
									var msg_body =  $('.email-content').val()+ '<br> xem bài viết tại đây: <a href="/tin/http://dulich.tuoitre.vn/tin/van-hoa/20170124/10-dem-ngap-tran-anh-sang-o-pho-co-hoi-an/1257184.html">​10 đêm ngập tràn ánh sáng ở phố cổ Hội An</a>';
									var object_title = $('.title-post').attr('title');
									var href = $('.title-post').attr('act');
									var msg_title = name + ' chia sẻ với bạn bài viết  '+object_title;
									
									window.open('mailto:'+receiver+'?subject='+msg_title+'&body='+msg_body,'_blank');

								});
								
							

	        var menus = $('.nav-main > ul.clearfix > li');
	         $('.nav-main > ul.clearfix > li.active').removeClass('active');
	        for(var i=0; i<menus.length; i++){
	                var href = $(menus[i]).find('a').attr('href');
	                if(href == 'http://dulich.tuoitre.vn'){
	                        $(menus[i]).addClass('active');
	                }
	        }
		
jQuery(function($) {

	        $('#btn-info').click(function() {
	        	var flag = localStorage.getItem('comment-flag');
	        	var comment_timeout = localStorage.getItem('comment-timeout-' + $('#cm-oid').val());
	        	var now = getDateTime();

	        	var remain_time = 0;
	        	if (comment_timeout) {
	        		remain_time = parseInt(getDiffDate(comment_timeout, now, 'seconds'));
	        		remain_time = 30 - remain_time;
	        	}

	        	if (flag == 1 && ((comment_timeout === null) || (comment_timeout !== null && remain_time <= 0))) {
	        		localStorage.clear();
	        	}

	        	if (remain_time <= 0) {

		        	var email = $('#cm-email').val();
		        	var name = $('#cm-name').val();

		        	// Validate input
		        	if (email != '' && name != '' && IsEmail(email)) {
		        		document.domain = 'tuoitre.vn';

			            var current_url = window.location;

						localStorage.setItem('comment-timeout-' + $('#cm-oid').val(), now);
						localStorage.setItem('comment-flag', 1);

			            var submit_link = $('#frm-comment').attr('action');

			            if ($('#cm-content').val() == '') {
							$('#cm-content').val($('.txt-content').val());
						}

	                    $.ajax({
	                    	dataType: 'jsonp',
	                        url: submit_link,
	                        crossDomain: true,
	                        data: {
						        cm_oid: $('#cm-oid').val(),
						        cm_aid: $('#cm-aid').val(),
						        cm_otitle: $('#cm-otitle').val(),
						        cm_email: email,
						        cm_name: name,
						        cm_content: $('#cm-content').val(),
								cm_aid_tracker: $('#cm-aid-tracker').val(),
								cm_host: window.location.hostname,
								cm_cid: $('#cm-cid').val(),
								cm_user_agent: navigator.userAgent,
								parent_id: $('#cm-pid').val()
						    },
						    success: function(response) {
								
	    					},
	                    });

						$('#cm-email').val('');
						$('#cm-name').val('');
						$('#cm-content').val('');
						$('.txt-content').val('');
						closePopup('infoForm');
						openInformPopup('successForm', 1500);

						$('#comment_frame').contents().find('.wra-comment').removeClass('active');
						$('#comment_frame').contents().find('.wra-comment textarea').val('');

					} else {
						if (email == '') {
							$('.email-warning1').show();
						} else {
							$('.email-warning1').hide();
							if (IsEmail(email)) {
								$('.email-warning2').hide();
							} else {
								$('.email-warning2').show();
							}
						}

						if (name == '') {
							$('.name-warning').show();
						} else {
							$('.name-warning').hide();
						}
					}
				} else {
					$('#errorForm .timeout').html(remain_time);
					closePopup('infoForm');
					openPopup('errorForm');
				}
	        });
		
});
/*]]>*/
</script>
</body>
