<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="language" content="en" />
    <meta name="robots" content="index, follow" />

    <!--<meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k" />-->

    <meta name="google-site-verification" content="nsV1o2gWlgNI0d7amNezlNilgzm47WT4bNIgJPV_wjk" />
    <meta name="msvalidate.01" content="E52E0AECFFC89B1959FC75D368D4B11E" />
    <meta name="robots" content="noarchive, noodp">

    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/flexslider.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/plug-in-cmt.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jscroll.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jquery.fancybox.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jquery.fancybox-buttons.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jquery.fancybox-thumbs.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/font-awesome.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/screen.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/custom.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/print.min.css" media="print" />
    <!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/video-js.css" media="screen" /> -->
    <!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/videojs.vast.vpaid.css" media="screen" /> -->
    <!--[if lt IE 9]><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/html5.js"></script><![endif]-->
    <script src="http://static.new.tuoitre.vn/rmp/js/rmp.min.js"></script>

    <meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="Rừng dừa nước miền Trung Cà Ninh trước nguy cơ - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://dulich.tuoitre.vn/tin/20170514/rung-dua-nuoc-mien-trung-ca-ninh-truoc-nguy-co/1313988.html" />
<meta property="og:description" content="TTO - Một vùng đệm với rừng dừa thăm thẳm, dọc theo những lạch nhỏ nối thông ra biển có tiềm năng du lịch lớn, nhưng lại đang đứng trước nguy cơ bị biến thành hồ nước cho nhà máy giấy." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/05/14/mot-thoang-ca-ninh-6-read-only-1494733267.jpg" />
<meta name="description" content="TTO - Một vùng đệm với rừng dừa thăm thẳm, dọc theo những lạch nhỏ nối thông ra biển có tiềm năng du lịch lớn, nhưng lại đang đứng trước nguy cơ bị biến thành hồ nước cho nhà máy giấy." />
<meta name="keywords" content="TTO - Một vùng đệm với rừng dừa thăm thẳm, dọc theo những lạch nhỏ nối thông ra biển có tiềm năng du lịch lớn, nhưng lại đang đứng trước nguy cơ bị biến thành hồ nước cho nhà máy giấy." />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-05-14 10:43 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-05-14 10:43 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-05-14 11:12 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TTO - Một vùng đệm với rừng dừa thăm thẳm, dọc theo những lạch nhỏ nối thông ra biển có tiềm năng du lịch lớn, nhưng lại đang đứng trước nguy cơ bị biến thành hồ nước cho nhà máy giấy." />
<meta name="keywords" content="TTO - Một vùng đệm với rừng dừa thăm thẳm, dọc theo những lạch nhỏ nối thông ra biển có tiềm năng du lịch lớn, nhưng lại đang đứng trước nguy cơ bị biến thành hồ nước cho nhà máy giấy." />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
googletag.cmd.push(function() {
googletag.defineSlot('/14742695/Travel_Footer_ArticlesPR_336x280', [336, 280], 'div-gpt-ad-1415346705952-0').addService(googletag.pubads());
googletag.defineSlot('/14742695/Travel_Footer_Article_336x280', [336, 280], 'div-gpt-ad-1415346999665-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

/*]]>*/
</script>
<title>Rừng dừa nước miền Trung Cà Ninh trước nguy cơ - Tuổi Trẻ Online</title>

    
    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KFJP3N');</script>
    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
    <!--  Start Custom Script-->
    
    <!--  Start Required Script-->
    <script type="text/javascript">
    String.prototype.endsWith = function(suffix) {
        return this.indexOf(suffix, this.length - suffix.length) !== -1;
    };
    function activeMenu() {
        var url = window.location.href;
        var domain = window.location.protocol + "//" + document.domain;
        // var isSubDomain = url.match(new RegExp(/^([a-z]+\:\/{2})?([\w-]+\.[\w-]+\.\w+)$/)) ? true : false;
        var diaocDomain = "http://batdongsan.tuoitre.vn/";
        var tuyensinhDomain = "http://tuyensinh.tuoitre.vn/";
        var rootDomain = "http://tuoitre.vn/";
        $('.wrapper-nav nav.nav-main > ul > li a').filter(function () {
            $(this).removeClass('active');
            var currentHref = this.href.endsWith('/') ? this.href : this.href + "/";
            var currentUrl = url.endsWith('/') ? url : url + "/";
            var currentDomain = domain.endsWith('/') ? domain : domain + "/";

            var temp = $(this).closest('li').not('li:first-child');
            var active = false;

            if (typeof temp === 'undefined') {

            } else {
                // compare domain with current href on tag <a>
                //if (currentDomain.length == currentHref.length && isSubDomain === false && currentHref == currentUrl) {
                if (currentUrl == rootDomain && currentHref == rootDomain) {
                    $(this).closest('li').addClass("active");
                } else {
                    if (currentHref === currentUrl) {
                        active = true;
                    } else if (currentUrl.substring(0, currentHref.length) === currentHref) {
                        active = true;
                    }
                }

                if (active) {
                    temp.addClass('active');
                    temp.find("div.mega-menu").attr("display:block");
                }

                // special condition
                if (active && currentDomain == diaocDomain && diaocDomain == currentHref) {
                    temp.parents("li").addClass("active");
                } else if (active && currentDomain == tuyensinhDomain && tuyensinhDomain == currentHref) {
                    temp.parents("li").addClass("active");
                }
            }
        });

        // select home page
        var menuSelected = $('nav.nav-main > ul > li.active');
        if(menuSelected == 'undefined' || menuSelected.length == 0){
            $('nav.nav-main > ul > li:first-child').addClass('active');
        }
    }
</script></head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFJP3N"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<span class="overlay-fancy"></span>
	<div id="fb-root"></div>
	<div class="wrapper detail wrapper-travel">
	    <header class="header">
	        
<ul class="top-menu">
	<!--<li class="active"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Chuyên trang Tuổi Trẻ cuối tuần">Tuổi Trẻ Cuối Tuần</a></li>-->
	<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Chuyên trang Tuổi Trẻ cuối tuần">Tuổi Trẻ Cuối Tuần</a></li>
	<li><a href="http://tv.tuoitre.vn/" target="_blank" title="Chuyên trang Truyền Hình Tuổi Trẻ">Truyền Hình Tuổi Trẻ</a></li>
	<li><a href="http://tuoitrenews.vn/" target="_blank"  title="Tuoitrenews.vn">Tuoitrenews</a></li>
</ul>
<ul class="list-social">
	<li><a href="tel:0918033133" title="0918.033.133">0918.033.133</a></li>
	<li class="btn-sethome"><a href="javascript:void(0);">Đặt làm trang chủ</a></li>
	<li><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" title="Đặt báo Online">Đặt báo Tuổi Trẻ</a></li>
	<li><a class="icon-social icon-facebook" href="https://www.facebook.com/baotuoitre" target="_blank" title="Quan tâm Tuổi Trẻ trên Facebook">facebook</a></li>
	<li><a class="icon-social icon-tw" href="https://twitter.com/tuoitre_tphcm" target="_blank" title="Quan tâm Tuổi Trẻ trên Twitter">twitter</a></li>
	<li><a class="icon-social icon-zing" href="http://me.zing.vn/b/tuoitre.vn" title="zing">zing</a></li>
	<li><a class="icon-social icon-google" href="https://plus.google.com/107706664902384479582" target="_blank" title="Quan tâm Tuổi Trẻ trên Google Plus">googleplus</a></li>
	<li><a class="icon-social icon-ytobe" href="https://www.youtube.com/channel/UCrwJa6KRHWnJpJPZNeKKcvA" target="_blank" title="Quan tâm Tuổi Trẻ trên Youtube">youtube</a></li>
</ul><div class="bottom-header">
	<div class="outer-logo">
		<p>Chủ nhật, Ngày 14.05.2017</p>
		<a href="http://tuoitre.vn/"title="Tuổi Trẻ Online"><img alt="logo" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/logo.png" /></a>
	</div>
	<div class="block-banner">
        <div id="topad">
  
</div>	</div>
</div>
	    </header>
	    <div class="wrapper-nav" id="main-menu-tto"><nav class="nav-main"><ul class="clearfix"><li><a title="Home" href="http://tuoitre.vn">Home</a></li><li><a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a><div class="mega-menu"><ul class="list-bc"><li><a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a></li><li><a title="Thời sự - Suy nghĩ" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></li><li><a title="Phóng sự - Ký sự" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></li><li><a title="Môi trường" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></li><li><a title="Chuyện thường ngày" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></li><li><a title="Tiêu điểm" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></li></ul></div></li><li><a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">Thế giới</a><div class="mega-menu"><ul class="list-bc"><li><a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">Thế giới</a></li><li><a title="Quan sát - Bình luận" href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></li><li><a title="Thế giới muôn màu" href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></li><li><a title="Người Việt năm châu" href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></li><li><a title="Hồ sơ" href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></li><li><a title="Góc ảnh" href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></li></ul></div></li><li><a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a><div class="mega-menu"><ul class="list-bc"><li><a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a></li><li><a title="Ký sự pháp đình" href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></li><li><a title="Tư vấn" href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></li></ul></div></li><li><a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a><div class="mega-menu"><ul class="list-bc"><li><a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a></li><li><a title="Thị trường" href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></li><li><a title="Tài chính" href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></li><li><a title="Doanh nhân" href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></li><li><a title="Thế giới xe" href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></li><li><a title="Bất động sản" href="http://batdongsan.tuoitre.vn/">Bất động sản</a></li><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a></li></ul></div></li><li><a title="Sống khỏe" href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a><div class="mega-menu"><ul class="list-bc"><li><a title="Sống khỏe" href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a></li><li><a title="Phòng mạch online" href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></li><li><a title="Mẹ &amp; Bé" href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></li><li><a title="Giới tính" href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></li><li><a title="Tư vấn hiếm muộn" href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></li><li><a title="Blog bác sĩ" href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></li><li><a title="Biết để khỏe" href="http://tuoitre.vn/tin/song-khoe/biet-de-khoe">Biết để khỏe</a></li></ul></div></li><li><a title="Giáo dục" href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a><div class="mega-menu"><ul class="list-bc"><li><a title="Giáo dục" href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a></li><li><a title="Du học" href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></li><li><a title="Khoa học" href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></li><li><a title="Câu chuyện giáo dục" href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></li><li><a title="Giáo dục các nước" href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></li><li><a title="Góc học tập" href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></li></ul></div></li><li><a title="iTuyển sinh" href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a><div class="mega-menu"><ul class="list-bc"><li><a title="iTuyển sinh" href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a></li><li><a title="Tin nóng iTuyển sinh" href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></li><li><a title="Học gì - Ở đâu?" href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></li><li><a title="Tuyển sinh 24/7" href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></li><li><a title="Đô thị tri thức" href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></li><li><a title="Chìa khóa thành công" href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></li></ul></div></li><li><a title="Thể thao" href="http://thethao.tuoitre.vn">Thể thao</a><div class="mega-menu"><ul class="list-bc"><li><a title="Thể thao" href="http://thethao.tuoitre.vn">Thể thao</a></li><li><a title="Bóng đá" href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></li><li><a title="Quần vợt" href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></li><li><a title="Các môn khác" href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></li><li><a title="Thể thao &amp; Cuộc sống" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a title="Sức khỏe thể thao" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a title="Hậu trường" href="http://thethao.tuoitre.vn/trang/hau-truong">Hậu trường</a></li></ul></div></li><li><a title="Văn hóa - Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a><div class="mega-menu"><ul class="list-bc"><li><a title="Văn hóa - Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a></li><li><a title="Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></li><li><a title="Âm nhạc" href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></li><li><a title="Điện ảnh" href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></li><li><a title="Thời Trang" href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></li><li><a title="Truyền hình" href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></li><li><a title="Hậu trường" href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong">Hậu trường</a></li><li><a title="Văn học - Sách" href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach">Văn học - Sách</a></li><li><a title="Góc ảnh" href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh">Góc ảnh</a></li></ul></div></li><li><a title="Nhịp sống trẻ" href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a><div class="mega-menu"><ul class="list-bc"><li><a title="Nhịp sống trẻ" href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a></li><li><a title="Sống &amp; Yêu" href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></li><li><a title="Cơ hội việc làm" href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></li><li><a title="Nhịp sống online" href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></li><li><a title="Bắc nhịp trái tim" href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></li></ul></div></li><li><a title="Nhịp sống số" href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a><div class="mega-menu"><ul class="list-bc"><li><a title="Nhịp sống số" href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a></li><li><a title="Điện thoại" href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></li><li><a title="Thiết bị số" href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></li><li><a title="Blog" href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></li><li><a title="Thị trường" href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></li><li><a title="Đánh giá" href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></li><li><a title="Bảo mật" href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></li><li><a title="Tư vấn tiêu dùng" href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></li><li><a title="Thủ thuật - Kiến thức" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc">Thủ thuật - Kiến thức</a></li><li><a title="Nhịp cầu" href="http://nhipsongso.tuoitre.vn/tin/nhip-cau">Nhịp cầu</a></li></ul></div></li><li><a title="Bạn đọc" href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a><div class="mega-menu"><ul class="list-bc"><li><a title="Bạn đọc" href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a></li><li><a title="Cùng làm báo" href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao">Cùng làm báo</a></li><li><a title="Phản hồi" href="http://tuoitre.vn/tin/ban-doc/phan-hoi">Phản hồi</a></li><li><a title="Đường dây nóng" href="http://tuoitre.vn/tin/ban-doc/duong-day-nong">Đường dây nóng</a></li><li><a title="Tâm sự" href="http://tuoitre.vn/tin/ban-doc/tam-su">Tâm sự</a></li><li><a title="Tiêu điểm" href="http://tuoitre.vn/tin/ban-doc/tieu-diem">Tiêu điểm</a></li></ul></div></li><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a><div class="mega-menu"><ul class="list-bc"><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a></li><li><a title="Những miền đất lạ" href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></li><li><a title="Trải nghiệm - Khám phá" href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></li><li><a title="Ẩm thực" href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></li><li><a title="Văn hóa" href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></li><li><a title="Góc ảnh lữ hành" href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></li></ul></div></li><li><a title="Cần biết" href="http://tuoitre.vn/tin/can-biet">Cần biết</a><div class="mega-menu"><ul class="list-bc"><li><a title="Cần biết" href="http://tuoitre.vn/tin/can-biet">Cần biết</a></li><li><a title="Tài chính - Doanh nghiệp" href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep">Tài chính - Doanh nghiệp</a></li><li><a title="Giáo dục - Hướng nghiệp" href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep">Giáo dục - Hướng nghiệp</a></li><li><a title="Sức khỏe - Đời sống" href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song">Sức khỏe - Đời sống</a></li><li><a title="Du lịch - Giải trí" href="http://tuoitre.vn/tin/can-biet/du-lich">Du lịch - Giải trí</a></li><li><a title="Địa ốc" href="http://tuoitre.vn/tin/can-biet/dia-oc">Địa ốc</a></li><li><a title="Sản phẩm - Công nghệ" href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu">Sản phẩm - Công nghệ</a></li></ul></div></li></ul></nav></div>    <script type="text/javascript">
        activeMenu();
    </script>
			<div class="wrapper-slider">
			 <div class="flexslider-1">
				<ul class="slides">
									<li>
						<a href="http://tuoitre.vn/tin/the-gioi/20170514/wikileaks-doi-mua-bang-ghi-am-ong-trump-voi-lanh-dao-fbi/1314249.html">
							WikiLeaks đòi mua băng ghi âm ông Trump với lãnh đạo FBI																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/the-gioi/20170514/ky-bi-17-xac-uop-vua-phat-hien-o-ai-cap/1314246.html">
							Kỳ bí 17 xác ướp vừa phát hiện ở Ai Cập																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/phap-luat/20170514/nguoi-gay-oan-sai-can-duoc-tham-gia-thoa-thuan-boi-thuong/1314081.html">
							Người gây oan sai cần được tham gia thỏa thuận bồi thường																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/phap-luat/20170514/loi-tam-su-cua-nhung-luat-su-bao-chua-cho-sat-nhan/1314075.html">
							Lời tâm sự của những luật sư bào chữa cho sát nhân																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/van-hoa-giai-tri/20170514/ma-oi-dung-mot-lua/1314114.html">
							Má ơi, đừng mót lúa...															<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 													</a>
					</li>
								</ul>
			</div>
			<a class="btn-rss" href="http://tuoitre.vn/rss" title="RSS">RSS<i class="fa fa-rss-square"></i></a>
			<form class="frm-search" id="search-frm" method="GET" action="http://tuoitre.vn/tim-kiem/gool/">
				<input name="q" class="txt-search" type="text" placeholder="Nội dung cần tìm" />
				<input class="btn-search" type="submit" value="" />
			</form>
		</div>
		    <section class="main">
	        
<section class="content">
	<div class="detail-content">

			<ul class="breadcrumb">
				<li class="active" >
			<a title="Du lịch"  href="/">
				Du lịch			</a>
		</li>
			</ul>
		
        <div class="left-side">
    
    
	<!-- content -->
	<div class="block-feature block-feature-1">
		<h1 class="title-2">
			<a id="object_title" href="javascript:;">Rừng dừa nước miền Trung Cà Ninh trước nguy cơ </a>
		</h1>
		<div class="tool-bar">
			<span class="date">14/05/2017 10:43 GMT+7</span>
			<ul class="list-tool">
				<li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://dulich.tuoitre.vn/tin/20170514/rung-dua-nuoc-mien-trung-ca-ninh-truoc-nguy-co/1313988.html&display=popup&ref=plugin" title="Facebook"><img class="icon-faces" alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png"></a></li>
				<li><a target="_blank" href="https://plus.google.com/share?url=http://dulich.tuoitre.vn/tin/20170514/rung-dua-nuoc-mien-trung-ca-ninh-truoc-nguy-co/1313988.html" title="google plus"><img class="icon-googles" alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png"></a></li>
				<li><a href="javascript:void(0);" onClick="openPopup('contactForm')" title=""><img class="icon-mail"  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png" /></a></li>
				<li><a href="#" title=""><img class="icon-print"  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png" /></a></li>
			</ul>
		</div>
				<p class="txt-head">TTO - Một vùng đệm với rừng dừa thăm thẳm, dọc theo những lạch nhỏ nối thông ra biển có tiềm năng du lịch lớn, nhưng lại đang đứng trước nguy cơ bị biến thành hồ nước cho nhà máy giấy.</p>
			</div>

	<!-- Normal Content -->
	<div class="fck">
		<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Người dân ở rừng dừa nước Cà Ninh..." src="http://static.new.tuoitre.vn/tto/i/s626/2017/05/14/mot-thoang-ca-ninh-6-read-only-1494733267.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Người dân ở rừng dừa nước Cà Ninh...</td>
		</tr></tbody></table><p>Gần cổng vào khu sản xuất của Nhà máy lọc dầu Dung Quất có một lối nhỏ với đồi núi thoai thoải. Lối ấy là rừng dừa nước Cà Ninh. Chỉ cách nhà máy lọc dầu chưa đầy 2km nhưng thời tiết đã thay đổi hẳn. Một khung cảnh thanh bình hiếm thấy giữa một vùng công nghiệp ồn náo.</p>

<p class="ck_inner_title">Lá phổi của Dung Quất</p>

<p>Rừng dừa Cà Ninh như một chỉ báo cho môi trường Dung Quất. Nơi đây hiện vẫn có nhiều đàn cò trắng lớn về trú ngụ, tạo ra những âm thanh hoang dã giội về cho các công nhân, lữ khách muốn tạm lánh môi trường công nghiệp ghé qua. Rừng dừa này đang níu chân bao nhiêu người bởi nét hoang sơ ấy.</p>

<p>Lão ngư Nguyễn Ngọc Minh đang lững thững cầm tay lưới đi đánh cá, thấy chúng tôi chụp ảnh nói: “Trái tim của Khu kinh tế (KKT) Dung Quất là Nhà máy lọc dầu Dung Quất, còn nơi tôi ở là lá phổi của Dung Quất”. Rừng dừa rộng đến 70ha này trở thành một thảm xanh che khuất những công trình đồ sộ chỉ cách đó một ngã rẽ.</p>

<p>Rừng dừa Cà Ninh từ lâu đã trở thành nơi “nghỉ dưỡng” lý tưởng của người lao động ở KKT Dung Quất và ngày càng thu hút nhiều khách lạ. Buổi chiều, du khách thường kéo đến với cần câu cá, số khác rủ nhau ra rừng dừa thưởng thức vài món hải sản tươi rói mà người dân vừa thả lưới được.</p>

<p>Ở xứ sở của dừa nước, Cà Ninh cũng có nhiều ngôi nhà lợp bằng lá dừa mát rượi. Người dân sống thân thiện, bất kể người lạ hay quen, chỉ cần ghé nhà là vội chế ấm trà trò chuyện.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="... và đàn cò tung cánh bay ở rừng dừa nước Cà Ninh - Ảnh: TRẦN MAI" src="http://static.new.tuoitre.vn/tto/i/s626/2017/05/14/mot-thoang-ca-ninh-4-read-only-1494733301.jpg" /></td>
		</tr><tr><td class="ck_legend caption">... và đàn cò tung cánh bay ở rừng dừa nước Cà Ninh - Ảnh: TRẦN MAI</td>
		</tr></tbody></table><p><span style="color:rgb(0,0,0);font-family:arial, helvetica, sans-serif;font-weight:bold;">Nguy cơ bị xâm lấn</span></p>

<p>Tuy nhiên để đáp ứng việc xây dựng hồ chứa nước rộng 85ha của Nhà máy bột giấy VNT19, UBND tỉnh Quảng Ngãi ra quyết định thu hồi 86ha rừng ngập mặn tại thôn Phú Long, xã Bình Phước, trong đó có cả 50ha thuộc khu vực rừng dừa nước Cà Ninh.</p>

<p>Nhiều du khách, người dân địa phương vẫn băn khoăn về quyết định này. Ông Nguyễn Thế Nhân, chủ tịch UBND xã Bình Phước, cho rằng hiện trên địa bàn xã đã hết đất để trồng lại rừng thay thế.</p>

<p>Trao đổi với <em>Tuổi Trẻ</em>, tiến sĩ môi trường Chu Mạnh Trinh đề nghị phải cân nhắc kỹ, bởi không dễ gì có được một rừng dừa nước lớn như vậy, rất khó có thể trồng bù, tạo ra nơi ở phù hợp để các loài hải sản nước lợ sinh sản.</p>

<p>Đó là chưa nói đến giá trị dịch vụ du lịch trong tương lai cho KKT Dung Quất. Đặc biệt, rừng dừa này tương tự rừng dừa nước Bảy Mẫu ở Hội An (Quảng Nam). Hội An đã giữ lại được rừng dừa và đến nay rất thành công, không chỉ có tôm cá mà còn khai thác du lịch, tạo sinh kế lâu dài cho người dân.</p>

<p>Ông Trinh đưa ra so sánh với mong muốn Quảng Ngãi thấy cái lợi, cái hại trước khi ra quyết định cuối cùng có nên khai tử 50ha rừng dừa nước tự nhiên hay không, nhất là khi việc khai tử chủ yếu chỉ để làm hồ chứa nước cho một dự án nhạy cảm như sản xuất bột giấy.</p>
				<div class="wrapper-qt">
			<div class="qtam_social btn-qt">
				<input type="hidden" id="object_id" value="1313988" />
				<div id="like_thread" layout="tto">
				</div>
			</div>

			<strong>TRẦN MAI</strong>
		</div>
			</div>

	<!--<div class="block-qc">
				<!-- Travel_Footer_ArticlesPR_336x280 -->
		<!--<div id='div-gpt-ad-1415346705952-0' style='width:336px; height:280px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415346705952-0'); });
			</script>
		</div>-->
				<!-- Travel_Footer_Article_336x280 -->
		<!--<div id='div-gpt-ad-1415346999665-0' style='width:336px; height:280px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415346999665-0'); });
			</script>
		</div>-->
			<!--</div>-->

	<!-- list tag -->
			<ul class="block-key">
			<li>Từ khóa</li>
						<li>
				<a href="/chu-de/ca-ninh/796257.html">Cà Ninh</a>
			</li>
						<li>
				<a href="/chu-de/rung-dua/350299.html">rừng dừa</a>
			</li>
						<li>
				<a href="/chu-de/nha-may-giay/24976.html">nhà máy giấy</a>
			</li>
						<li>
				<a href="/chu-de/rung-dua-nuoc-ca-ninh/796260.html">rừng dừa nước Cà Ninh</a>
			</li>
					</ul>
	
	<!-- Comment -->
			
<input type="hidden" id="cm-oid" name="cm-oid" value="1313988" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="1" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1313988)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Rừng dừa nước miền Trung Cà Ninh trước nguy cơ - Du lịch - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="100" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=d35b790b7ec40bcae5ec5e7bc6a41220&amp;o=i" width="1" height="1" />		<!-- End Comment -->

		</div>
	<div class="right-side">
					<h2 class="title">Tin liên quan</h2>
		
			<ul class="list-1 no-padding">
							<li>
					<a href="http://dulich.tuoitre.vn/tin/20161211/giong-thung-giua-rung-dua-bay-mau/1233979.html">
						Giong thúng giữa rừng dừa Bảy Mẫu																								</a>
				</li>
							<li>
					<a href="http://dulich.tuoitre.vn/tin/20091012/dua-rung-dua-bay-mau-vao-khai-thac-du-lich/341942.html">
						Đưa rừng dừa Bảy Mẫu vào khai thác du lịch																								</a>
				</li>
						</ul>
	
						<!-- doc nhieu -->
					<h2 class="title">Tin đọc nhiều</h2>
						<div class="block-1">
								<a class="img_160_90_1" title="Các tỉnh, thành được đề nghị giữ tốc độ tăng khách Trung Quốc" href="http://dulich.tuoitre.vn/tin/20170512/de-nghi-nang-cao-nhan-thuc-ve-vi-tri-vai-tro-khach-trung-quoc/1313469.html">
					<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/16/3158da39.jpg"alt="Các tỉnh, thành được đề nghị giữ tốc độ tăng khách Trung Quốc"/>				</a>
								<h4>
					<a href="http://dulich.tuoitre.vn/tin/20170512/de-nghi-nang-cao-nhan-thuc-ve-vi-tri-vai-tro-khach-trung-quoc/1313469.html">
						Các tỉnh, thành được đề nghị giữ tốc độ tăng khách Trung Quốc													<span class="i-comments"><i class="fa fa-comments"></i> 11</span> 											</a>
				</h4>
			</div>
			<div class="scroll-pane scroll-pane-4">
				<ul class="list-1">
									<li>
						<a href="http://dulich.tuoitre.vn/tin/20170512/cebu-khong-co-vooc-cha-va-nhu-son-tra/1313133.html">
							Cebu không có voọc chà vá như Sơn Trà															<span class="i-comments"><i class="fa fa-comments"></i> 13</span> 													</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/20170513/quy-hoach-du-lich-cat-ba-phai-bao-ton-duoc-ve-dep-tu-nhien/1313442.html">
							Quy hoạch du lịch Cát Bà phải bảo tồn được vẻ đẹp tự nhiên															<span class="i-comments"><i class="fa fa-comments"></i> 2</span> 													</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/20170511/95-ti-lam-cong-vao-vuon-quoc-gia-phong-nha-ke-bang/1312725.html">
							 9,5 tỉ làm cổng vào Vườn quốc gia Phong Nha -Kẻ Bàng															<span class="i-comments"><i class="fa fa-comments"></i> 19</span> 													</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/20170513/khai-mac-festival-du-luon-mua-nuoc-do-mu-cang-chai/1313874.html">
							​Khai mạc Festival dù lượn mùa nước đổ Mù Căng Chải																												</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/20170508/pho-di-bo-nguyen-hue-se-bieu-dien-nghe-thuat-hang-tuan/1310970.html">
							Phố đi bộ Nguyễn Huệ sẽ biểu diễn nghệ thuật hàng tuần															<span class="i-comments"><i class="fa fa-comments"></i> 6</span> 													</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/20170509/o-quoc-gia-kho-xin-thi-thuc-nhat-the-gioi-co-gi/1308849.html">
							Bí ẩn ở quốc gia khó xin thị thực nhất thế giới															<span class="i-comments"><i class="fa fa-comments"></i> 7</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/20170514/cuoc-hanh-xac-duoc-den-bu-voi-thuy-lo-song-da/1313991.html">
							Cuộc hành xác được đền bù với thủy lộ sông Đà																												</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/20170512/dich-vu-trai-nghiem-tour-du-lich-tu-tuc-dia-phuong-hoa/1311207.html">
							Dịch vụ trải nghiệm tour du lịch tự túc 'địa phương hóa'																												</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/20170512/den-quang-ngai-xem-ngu-dan-hai-loc-bien/1313196.html">
							Đến Quảng Ngãi xem ngư dân hái 'lộc biển'															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</li>	
								</ul>
			</div>
		
					<h2 class="title">Tour xem nhiều</h2>
						<div class="block-1">
								<a class="img_160_90_1" title="Tour Hàn Quốc hè chỉ 12,48 triệu đồng" href="http://dulich.tuoitre.vn/tin/tour-han-quoc-he-chi-12-48-trieu-dong/664.html?deal=true">
					<img src="http://old.dulich.tuoitre.vn/Uploads/images/2017/5/12/110517_hanquoc_brief.jpg">
				</a>
								<h4>
					<a href="http://dulich.tuoitre.vn/tin/tour-han-quoc-he-chi-12-48-trieu-dong/664.html?deal=true">
						Tour Hàn Quốc hè chỉ 12,48 triệu đồng					</a>
				</h4>
			</div>
						<div class="scroll-pane scroll-pane-7">
				<ul class="list-1 list-border dl-most-view">
									<li>
						<a href="http://dulich.tuoitre.vn/tin/hong-kong---diem-den-an-tuong-gia-re/663.html?deal=true">
							Hồng Kông - Điểm đến ấn tượng giá rẻ						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/tour-my---sieu-khuyen-mai/662.html?deal=true">
							Tour Mỹ - Siêu khuyến mãi						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/tour-da-nang-uu-dai-dip-le-hoi-phao-hoa/661.html?deal=true">
							Tour Đà Nẵng ưu đãi dịp lễ hội pháo hoa						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/tour-nhat-hai-cherry-tai-vuon-gia-re/659.html?deal=true">
							Tour Nhật hái cherry tại vườn giá rẻ						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/du-lich-thuy-si---duc---ha-lan-9-ngay/658.html?deal=true">
							Du lịch Thụy Sĩ - Đức - Hà Lan 9 ngày						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/tour-he-nhat-ban-gia-tu-21-9-trieu-dong/657.html?deal=true">
							Tour hè Nhật Bản giá từ 21,9 triệu đồng						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/tour-xuyen-dai-loan-chi-9-990-000-dong/656.html?deal=true">
							Tour xuyên Đài Loan chỉ 9.990.000 đồng						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/-tour-nhat-ban-sieu-tiet-kiem-he-2017/655.html?deal=true">
							 Tour Nhật Bản siêu tiết kiệm hè 2017						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/tour-mien-bac-5-ngay-dip-le-30/4/654.html?deal=true">
							Tour miền Bắc 5 ngày dịp lễ 30/4						</a>
					</li>	
									<li>
						<a href="http://dulich.tuoitre.vn/tin/du-lich-thuy-si--y--phap--tay-ban-nha/653.html?deal=true">
							Du lịch Thụy Sĩ, Ý, Pháp, Tây Ban Nha						</a>
					</li>	
								</ul>
			</div>
					
		<!--
		<div class="block-adv">
			<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_scroll_detail.js"></script>
		</div>
		 
		<div class="block-adv">
			<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_scroll_1.js"></script>
		</div>
		-->	</div>

<img src="http://dt.tuoitre.vn?app=1&cat=100&obj=1313988" width="1" height="1">
	</div>
	<div class="clear"></div>

<!-- chu de nong -->
	<div class="highlight">
		<h2 class="clearfix"><a href="javascript:;">Tin cùng chuyên mục</a> </h2>
		<ul class="list-media list-media-2">
					
			<li>
				<a class="img_160_90" title="Cuộc hành xác được đền bù với thủy lộ sông Đà" href="http://dulich.tuoitre.vn/tin/20170514/cuoc-hanh-xac-duoc-den-bu-voi-thuy-lo-song-da/1313991.html">
					<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/05/14/song-da-19-read-only-1494732812.jpg"alt=""/>				</a>
				<h4>
					<a title="Cuộc hành xác được đền bù với thủy lộ sông Đà" href="http://dulich.tuoitre.vn/tin/20170514/cuoc-hanh-xac-duoc-den-bu-voi-thuy-lo-song-da/1313991.html">
						Cuộc hành xác được đền bù với thủy lộ sông Đà																								</a>
				</h4>
			</li>
								
			<li>
				<a class="img_160_90" title="​Khai mạc Festival dù lượn mùa nước đổ Mù Căng Chải" href="http://dulich.tuoitre.vn/tin/20170513/khai-mac-festival-du-luon-mua-nuoc-do-mu-cang-chai/1313874.html">
					<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/05/13/duluon-9-1494666246.jpg"alt=""/>				</a>
				<h4>
					<a title="​Khai mạc Festival dù lượn mùa nước đổ Mù Căng Chải" href="http://dulich.tuoitre.vn/tin/20170513/khai-mac-festival-du-luon-mua-nuoc-do-mu-cang-chai/1313874.html">
						​Khai mạc Festival dù lượn mùa nước đổ Mù Căng Chải																								</a>
				</h4>
			</li>
								
			<li>
				<a class="img_160_90" title="Quy hoạch du lịch Cát Bà phải bảo tồn được vẻ đẹp tự nhiên" href="http://dulich.tuoitre.vn/tin/20170513/quy-hoach-du-lich-cat-ba-phai-bao-ton-duoc-ve-dep-tu-nhien/1313442.html">
					<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2015/11/25/vooc-cat-ba-1448442004.jpg"alt=""/>				</a>
				<h4>
					<a title="Quy hoạch du lịch Cát Bà phải bảo tồn được vẻ đẹp tự nhiên" href="http://dulich.tuoitre.vn/tin/20170513/quy-hoach-du-lich-cat-ba-phai-bao-ton-duoc-ve-dep-tu-nhien/1313442.html">
						Quy hoạch du lịch Cát Bà phải bảo tồn được vẻ đẹp tự nhiên													<span class="i-comments"><i class="fa fa-comments"></i> 2</span> 											</a>
				</h4>
			</li>
								
			<li>
				<a class="img_160_90" title="Các tỉnh, thành được đề nghị giữ tốc độ tăng khách Trung Quốc" href="http://dulich.tuoitre.vn/tin/20170512/de-nghi-nang-cao-nhan-thuc-ve-vi-tri-vai-tro-khach-trung-quoc/1313469.html">
					<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/16/3158da39.jpg"alt=""/>				</a>
				<h4>
					<a title="Các tỉnh, thành được đề nghị giữ tốc độ tăng khách Trung Quốc" href="http://dulich.tuoitre.vn/tin/20170512/de-nghi-nang-cao-nhan-thuc-ve-vi-tri-vai-tro-khach-trung-quoc/1313469.html">
						Các tỉnh, thành được đề nghị giữ tốc độ tăng khách Trung Quốc													<span class="i-comments"><i class="fa fa-comments"></i> 11</span> 											</a>
				</h4>
			</li>
									
		</ul>
	</div>
<!-- list topic -->
			<div class="block-left block-left-new first ">
			<h2 class="title">
				<a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">
					Chính trị - Xã hội				</a>
			</h2>
			<ul class="list-1">
									<li>
						<a title="Chủ tịch nước thăm phố cổ 1.400 năm ở Phúc Kiến" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170513/chu-tich-nuoc-tham-pho-co-1400-nam-o-phuc-kien/1313946.html">
							Chủ tịch nước thăm phố cổ 1.400 năm ở Phúc Kiến															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</li>
									<li>
						<a title="Bán đất công cho &#039;đại gia&#039;: lãnh đạo huyện nói đúng quy trình" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170513/ban-dat-cong-cho-dai-gia-lanh-dao-huyen-noi-dung-quy-trinh/1313841.html">
							Bán đất công cho 'đại gia': lãnh đạo huyện nói đúng quy trình															<span class="i-comments"><i class="fa fa-comments"></i> 14</span> 													</a>
					</li>
									<li>
						<a title="Diễn tập ứng phó tràn dầu với đối tác Thái Bình Dương" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170513/dien-tap-ung-pho-tran-dau-voi-doi-tac-thai-binh-duong/1313847.html">
							Diễn tập ứng phó tràn dầu với đối tác Thái Bình Dương															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</li>
									<li>
						<a title="Ăn phải thuốc trừ cỏ, 16 con trâu chết" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170513/an-phai-thuoc-tru-co-16-con-trau-chet/1313835.html">
							Ăn phải thuốc trừ cỏ, 16 con trâu chết															<span class="i-comments"><i class="fa fa-comments"></i> 2</span> 													</a>
					</li>
								
			</ul>
		</div>
			<div class="block-left block-left-new  ">
			<h2 class="title">
				<a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">
					Pháp luật				</a>
			</h2>
			<ul class="list-1">
									<li>
						<a title="Người gây oan sai cần được tham gia thỏa thuận bồi thường" href="http://tuoitre.vn/tin/phap-luat/20170514/nguoi-gay-oan-sai-can-duoc-tham-gia-thoa-thuan-boi-thuong/1314081.html">
							Người gây oan sai cần được tham gia thỏa thuận bồi thường																												</a>
					</li>
									<li>
						<a title="Lời tâm sự của những luật sư bào chữa cho sát nhân" href="http://tuoitre.vn/tin/phap-luat/20170514/loi-tam-su-cua-nhung-luat-su-bao-chua-cho-sat-nhan/1314075.html">
							Lời tâm sự của những luật sư bào chữa cho sát nhân																												</a>
					</li>
									<li>
						<a title="Rượt chém người vì chậm trả 400.000 đồng tiền góp" href="http://tuoitre.vn/tin/phap-luat/20170513/ruot-chem-nguoi-vi-cham-tra-400000-dong-tien-gop/1313790.html">
							Rượt chém người vì chậm trả 400.000 đồng tiền góp															<span class="i-comments"><i class="fa fa-comments"></i> 5</span> 													</a>
					</li>
									<li>
						<a title="Phạt 14 chủ sà lan chở khoáng sản không hợp pháp" href="http://tuoitre.vn/tin/phap-luat/20170513/phat-14-chu-sa-lan-cho-khoang-san-khong-hop-phap/1313739.html">
							Phạt 14 chủ sà lan chở khoáng sản không hợp pháp															<span class="i-comments"><i class="fa fa-comments"></i> 2</span> 													</a>
					</li>
								
			</ul>
		</div>
			<div class="block-left block-left-new  ">
			<h2 class="title">
				<a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">
					Thế giới				</a>
			</h2>
			<ul class="list-1">
									<li>
						<a title="WikiLeaks đòi mua băng ghi âm ông Trump với lãnh đạo FBI" href="http://tuoitre.vn/tin/the-gioi/20170514/wikileaks-doi-mua-bang-ghi-am-ong-trump-voi-lanh-dao-fbi/1314249.html">
							WikiLeaks đòi mua băng ghi âm ông Trump với lãnh đạo FBI																												</a>
					</li>
									<li>
						<a title="ASEAN không cần theo mô hình của EU" href="http://tuoitre.vn/tin/the-gioi/20170514/asean-khong-can-theo-mo-hinh-cua-eu/1313994.html">
							ASEAN không cần theo mô hình của EU																												</a>
					</li>
									<li>
						<a title="Châu Âu săn lùng nhóm tin tặc tấn công mạng lớn nhất lịch sử" href="http://tuoitre.vn/tin/the-gioi/20170514/chau-au-san-lung-thu-pham-tan-cong-tin-tac/1314228.html">
							Châu Âu săn lùng nhóm tin tặc tấn công mạng lớn nhất lịch sử																												</a>
					</li>
									<li>
						<a title="Giáo hoàng sẽ nói chuyện trực tiếp để hiểu ông Trump hơn" href="http://tuoitre.vn/tin/the-gioi/20170514/giao-hoang-se-noi-chuyen-truc-tiep-de-hieu-ong-trump-hon/1314198.html">
							Giáo hoàng sẽ nói chuyện trực tiếp để hiểu ông Trump hơn																												</a>
					</li>
								
			</ul>
		</div>
			<div class="block-left block-left-new  ">
			<h2 class="title">
				<a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">
					Kinh tế				</a>
			</h2>
			<ul class="list-1">
									<li>
						<a title="Dân lo mất thêm tiền từ đề nghị của Bộ Tài chính" href="http://tuoitre.vn/tin/kinh-te/20170514/dan-lo-mat-them-tien-tu-de-nghi-cua-bo-tai-chinh/1314009.html">
							Dân lo mất thêm tiền từ đề nghị của Bộ Tài chính																												</a>
					</li>
									<li>
						<a title="Đề nghị phạt nặng chi nhánh công ty Trung Quốc làm thạch dừa" href="http://tuoitre.vn/tin/kinh-te/20170513/de-nghi-phat-nang-chi-nhanh-cong-ty-trung-quoc-lam-thach-dua/1313895.html">
							Đề nghị phạt nặng chi nhánh công ty Trung Quốc làm thạch dừa															<span class="i-comments"><i class="fa fa-comments"></i> 8</span> 													</a>
					</li>
									<li>
						<a title="​Doanh nghiệp kêu mất tới 40 triệu đồng để… công chứng" href="http://tuoitre.vn/tin/kinh-te/20170513/doanh-nghiep-keu-mat-toi-40-trieu-dong-de-cong-chung/1313850.html">
							​Doanh nghiệp kêu mất tới 40 triệu đồng để… công chứng															<span class="i-comments"><i class="fa fa-comments"></i> 10</span> 													</a>
					</li>
									<li>
						<a title="Việt Nam khó tránh việc phát triển nhiệt điện than" href="http://tuoitre.vn/tin/kinh-te/20170513/viet-nam-kho-tranh-viec-phat-trien-nhiet-dien-than/1313574.html">
							Việt Nam khó tránh việc phát triển nhiệt điện than															<span class="i-comments"><i class="fa fa-comments"></i> 14</span> 													</a>
					</li>
								
			</ul>
		</div>
	
</section>


<!-- right side bar -->
<aside class="sidebar">
	<!-- event share -->
		<!-- ads1 right top -->
	<!--<div class="block-ad">
		<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&ext=f3150d0a-5116-4a5e-8238-ef7b61db2ac1"></script>
	</div>-->

	<!-- cơ hội du lịch -->
		<div class="block-ad block-ad-touris">
		<h2><a href="http://dulich.tuoitre.vn/tin/co-hoi-du-lich">Cơ hội du lịch</a></h2>
		<div class="slider-4">
			<ul class="slides">
											<li>
					<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/tour-han-quoc-he-chi-12-48-trieu-dong/664.html?deal=true" title="Tour Hàn Quốc hè chỉ 12,48 triệu đồng">Tour Hàn Quốc hè chỉ 12,48 triệu đồng</a>
						</h3>
						<p>Với chi phí trọn gói siêu tiết kiệm, siêu rẻ chỉ 12,48 triệu đồng, bao gồm cả visa Hàn Quốc, quý...</p>
												<p class="t-price"><strong>13.480.000 VND</strong><span> Chỉ còn: 12.480.000 VND</span></p>
												<div>
							<strong>Thứ 4, thứ 6 hằng tuần</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/tour-han-quoc-he-chi-12-48-trieu-dong/664.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
													<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/hong-kong---diem-den-an-tuong-gia-re/663.html?deal=true" title="Hồng Kông - Điểm đến ấn tượng giá rẻ">Hồng Kông - Điểm đến ấn tượng giá rẻ</a>
						</h3>
						<p>Đến với Hồng Kông (TQ), quý khách sẽ có dịp “Freeday” cùng các điểm tham quan, mua sắm ấn tượng...</p>
												<p class="t-price"><strong>18.680.000 VND</strong><span> Chỉ còn: 12.990.000 VND</span></p>
												<div>
							<strong>Đang cập nhật</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/hong-kong---diem-den-an-tuong-gia-re/663.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
				
								</li>
											<li>
					<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/tour-my---sieu-khuyen-mai/662.html?deal=true" title="Tour Mỹ - Siêu khuyến mãi">Tour Mỹ - Siêu khuyến mãi</a>
						</h3>
						<p>Với hành trình 7 ngày, du khách trong tour tham quan các thành phố, địa danh nổi tiếng của nước Mỹ có...</p>
												<p class="t-price"><strong>58.680.000 VND</strong><span> Chỉ còn: 38.900.000 VND</span></p>
												<div>
							<strong>Đang cập nhật</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/tour-my---sieu-khuyen-mai/662.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
													<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/tour-da-nang-uu-dai-dip-le-hoi-phao-hoa/661.html?deal=true" title="Tour Đà Nẵng ưu đãi dịp lễ hội pháo hoa">Tour Đà Nẵng ưu đãi dịp lễ hội pháo hoa</a>
						</h3>
						<p>Lữ Hành Việt gửi đến quý khách tour trọn gói 4 ngày giá kích cầu gồm vé máy bay khứ hồi, khách sạn...</p>
												<p class="t-price"><strong>5.790.000 VND</strong><span> Chỉ còn: 5.090.000 VND</span></p>
												<div>
							<strong>Thứ 5 hằng tuần</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/tour-da-nang-uu-dai-dip-le-hoi-phao-hoa/661.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
				
								</li>
											<li>
					<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/tour-nhat-hai-cherry-tai-vuon-gia-re/659.html?deal=true" title="Tour Nhật hái cherry tại vườn giá rẻ">Tour Nhật hái cherry tại vườn giá rẻ</a>
						</h3>
						<p>Đến Nhật vào những ngày này là dịp để du khách trải nghiệm hái và thưởng thức cherry ngay tại...</p>
												<p class="t-price"><strong>38.680.000 VND</strong><span> Chỉ còn: 26.900.000 VND</span></p>
												<div>
							<strong>Đang cập nhật</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/tour-nhat-hai-cherry-tai-vuon-gia-re/659.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
													<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/du-lich-thuy-si---duc---ha-lan-9-ngay/658.html?deal=true" title="Du lịch Thụy Sĩ - Đức - Hà Lan 9 ngày">Du lịch Thụy Sĩ - Đức - Hà Lan 9 ngày</a>
						</h3>
						<p>Tham quan, khám phá Thụy Sĩ, Đức, Hà Lan trong 9 ngày để tìm hiểu nét sinh hoạt, văn hóa của người dân...</p>
												<p class="t-price"> <strong style="text-decoration:none;">22.250.000 VNĐ</strong></p>
												<div>
							<strong>Thứ 6 hàng tuần</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/du-lich-thuy-si---duc---ha-lan-9-ngay/658.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
				
								</li>
											<li>
					<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/tour-he-nhat-ban-gia-tu-21-9-trieu-dong/657.html?deal=true" title="Tour hè Nhật Bản giá từ 21,9 triệu đồng">Tour hè Nhật Bản giá từ 21,9 triệu đồng</a>
						</h3>
						<p>Cùng Intertour đến Nhật với giá tiết kiệm để có dịp trải nghiệm không khí mùa hè, thưởng thức...</p>
												<p class="t-price"><strong>22.900.000 VND</strong><span> Chỉ còn: 21.900.000 VND</span></p>
												<div>
							<strong>Đang cập nhật</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/tour-he-nhat-ban-gia-tu-21-9-trieu-dong/657.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
													<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/tour-xuyen-dai-loan-chi-9-990-000-dong/656.html?deal=true" title="Tour xuyên Đài Loan chỉ 9.990.000 đồng">Tour xuyên Đài Loan chỉ 9.990.000 đồng</a>
						</h3>
						<p>Nếu hè này bạn chưa biết đi đâu với khoản chi phí chưa đến 10 triệu? Hãy nhấc máy liên hệ ngay với...</p>
												<p class="t-price"> <strong style="text-decoration:none;">9.990.000 VNĐ</strong></p>
												<div>
							<strong>Đang cập nhật</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/tour-xuyen-dai-loan-chi-9-990-000-dong/656.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
				
								</li>
											<li>
					<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/-tour-nhat-ban-sieu-tiet-kiem-he-2017/655.html?deal=true" title=" Tour Nhật Bản siêu tiết kiệm hè 2017"> Tour Nhật Bản siêu tiết kiệm hè 2017</a>
						</h3>
						<p>Tour du lịch Nhật Bản 4 ngày 3 đêm sẽ đưa du khách đến tham quan các danh lam thắng cảnh nổi tiếng,...</p>
												<p class="t-price"><strong>22.900.000 VND</strong><span> Chỉ còn: 21.900.000 VND</span></p>
												<div>
							<strong>8/5; 31/8</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/-tour-nhat-ban-sieu-tiet-kiem-he-2017/655.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
													<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/tour-mien-bac-5-ngay-dip-le-30/4/654.html?deal=true" title="Tour miền Bắc 5 ngày dịp lễ 30/4">Tour miền Bắc 5 ngày dịp lễ 30/4</a>
						</h3>
						<p>Tour du lịch miền Bắc 5 ngày chỉ từ 5,5 triệu đồng, du khách được trải nghiệm các dịch vụ du lịch...</p>
												<p class="t-price"><strong>6.990.000 VND</strong><span> Chỉ còn: 5.500.000 VND</span></p>
												<div>
							<strong>29/4</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/tour-mien-bac-5-ngay-dip-le-30/4/654.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
				
								</li>
						</ul>
			
		</div>
	</div>
		<!-- render right block by term[0] -->

										<div class="block-left">
					<h2 class="title"><a href="/tin/am-thuc" title="Ẩm thực">Ẩm thực</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Lên Ngũ Hồ Sơn thưởng thức mùi hồng quân " href="http://dulich.tuoitre.vn/tin/am-thuc/20170503/len-ngu-ho-son-thuong-thuc-mui-hong-quan/1285481.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/05/03/3-trai-hong-quan-mong-nuoc-mui-thanh-tao-jpg-1493800486.jpg"alt=""/>						</a>
						<a  title="Lên Ngũ Hồ Sơn thưởng thức mùi hồng quân " href="http://dulich.tuoitre.vn/tin/am-thuc/20170503/len-ngu-ho-son-thuong-thuc-mui-hong-quan/1285481.html">
							Lên Ngũ Hồ Sơn thưởng thức mùi hồng quân 															<span class="i-comments"><i class="fa fa-comments"></i> 4</span> 													</a>
					</div>	
										<ul class="list-1">
													<li>
								<a title="​Lạ miệng với món chả cuốn lá bưởi" href="http://dulich.tuoitre.vn/tin/am-thuc/20170428/la-mieng-voi-mon-cha-cuon-la-buoi/1304781.html">
									​Lạ miệng với món chả cuốn lá bưởi																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 																	</a>
							</li>
													<li>
								<a title="Bún thang &#039;đúng quy trình&#039; thì... giống Tây, giống Tàu quá!" href="http://tuoitre.vn/tin/van-hoa-giai-tri/20170415/bun-thang-dung-quy-trinh-thi-giong-tay-giong-tau-qua/1295403.html">
									Bún thang 'đúng quy trình' thì... giống Tây, giống Tàu quá!																			<span class="i-comments"><i class="fa fa-comments"></i> 42</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="&#039;Săn ảnh&#039; bánh đa, thưởng thức đặc sản Thổ Hà" href="http://dulich.tuoitre.vn/tin/am-thuc/20170413/san-anh-banh-da-thuong-thuc-dac-san-tho-ha/1285520.html">
									'Săn ảnh' bánh đa, thưởng thức đặc sản Thổ Hà																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 																	</a>
							</li>
													<li>
								<a title="Món ngon toàn cầu quy tụ ở Hội An" href="http://dulich.tuoitre.vn/tin/am-thuc/20170328/mon-ngon-toan-cau-quy-tu-o-hoi-an/1287746.html">
									Món ngon toàn cầu quy tụ ở Hội An																																				</a>
							</li>
								
					</ul>
									</div>
						<!-- ads right -->
			<div class="block-ad">
							<!--div class="block-ad" style="clear:both">
<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_right_300x250_2.js"></script>
</div-->
						</div>
									<div class="block-left">
					<h2 class="title"><a href="/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Có một xứ Wales như chốn thần tiên" href="http://dulich.tuoitre.vn/tin/20170501/co-mot-xu-wales-nhu-chon-than-tien/1306632.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/05/01/wales-1-1493610032.jpg"alt=""/>						</a>
						<a  title="Có một xứ Wales như chốn thần tiên" href="http://dulich.tuoitre.vn/tin/20170501/co-mot-xu-wales-nhu-chon-than-tien/1306632.html">
							Có một xứ Wales như chốn thần tiên															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</div>	
										<ul class="list-1">
													<li>
								<a title="Thác nước đóng băng đẹp mê hồn tại Croatia" href="http://dulich.tuoitre.vn/tin/20170226/thac-nuoc-dong-bang-dep-me-hon-tai-croatia/1268965.html">
									Thác nước đóng băng đẹp mê hồn tại Croatia																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Valentine: anh muốn được cùng em về vùng biển vắng" href="http://dulich.tuoitre.vn/tin/20170210/valentine-anh-muon-duoc-cung-em-ve-vung-bien-vang/1262836.html">
									Valentine: anh muốn được cùng em về vùng biển vắng																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Thăm ngôi làng lạnh nhất thế giới ​Oymyakon" href="http://dulich.tuoitre.vn/tin/20170119/tham-ngoi-lang-lanh-nhat-the-gioi-oymyakon/1255027.html">
									Thăm ngôi làng lạnh nhất thế giới ​Oymyakon																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Đến Iceland ngắm cảnh thiên nhiên đẹp kỳ diệu" href="http://dulich.tuoitre.vn/tin/20170101/den-iceland-ngam-canh-thien-nhien-dep-ky-dieu/1244869.html">
									Đến Iceland ngắm cảnh thiên nhiên đẹp kỳ diệu																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
								
					</ul>
									</div>
						<!-- ads right -->
			<div class="block-ad">
						</div>
									<div class="block-left">
					<h2 class="title"><a href="/tin/kham-pha" title="Khám phá">Khám phá</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Bí ẩn ở quốc gia khó xin thị thực nhất thế giới" href="http://dulich.tuoitre.vn/tin/20170509/o-quoc-gia-kho-xin-thi-thuc-nhat-the-gioi-co-gi/1308849.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/05/04/eritrea-4-1493889293.jpg"alt=""/>						</a>
						<a  title="Bí ẩn ở quốc gia khó xin thị thực nhất thế giới" href="http://dulich.tuoitre.vn/tin/20170509/o-quoc-gia-kho-xin-thi-thuc-nhat-the-gioi-co-gi/1308849.html">
							Bí ẩn ở quốc gia khó xin thị thực nhất thế giới															<span class="i-comments"><i class="fa fa-comments"></i> 7</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</div>	
										<ul class="list-1">
													<li>
								<a title="Choáng ngợp những công viên quốc gia ở châu Âu" href="http://dulich.tuoitre.vn/tin/20170508/choang-ngop-nhung-cong-vien-quoc-gia-o-chau-au/1310823.html">
									Choáng ngợp những công viên quốc gia ở châu Âu																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Blogger Jacob Laukaitis nói về &#039;quốc gia đẹp nhất thế giới&#039;" href="http://dulich.tuoitre.vn/tin/20170425/blogger-jacob-laukaitis-noi-ve-quoc-gia-dep-nhat-the-gioi/1301193.html">
									Blogger Jacob Laukaitis nói về 'quốc gia đẹp nhất thế giới'																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Bình Liêu tháng 4 - mùa hoa trẩu" href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha/20170424/binh-lieu-thang-4-mua-hoa-trau/1301898.html">
									Bình Liêu tháng 4 - mùa hoa trẩu																			<span class="i-comments"><i class="fa fa-comments"></i> 3</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="​Màn cầu hôn ‘siêu lãng mạn’ dưới bắc cực quang" href="http://tuoitre.vn/tin/nhip-song-tre/20170310/man-cau-hon-sieu-lang-man-duoi-bac-cuc-quang/1278155.html">
									​Màn cầu hôn ‘siêu lãng mạn’ dưới bắc cực quang																			<span class="i-comments"><i class="fa fa-comments"></i> 3</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
								
					</ul>
									</div>
						<!-- ads right -->
			<div class="block-ad">
						</div>
									<div class="block-left">
					<h2 class="title"><a href="/tin/van-hoa" title="Văn hóa">Văn hóa</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Khai hội Tháp Bà Ponagar 2017 " href="http://dulich.tuoitre.vn/tin/van-hoa/20170417/khai-hoi-thap-ba-ponagar-2017/1299473.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/04/17/thap-ba-1-1492403576.jpg"alt=""/>						</a>
						<a  title="Khai hội Tháp Bà Ponagar 2017 " href="http://dulich.tuoitre.vn/tin/van-hoa/20170417/khai-hoi-thap-ba-ponagar-2017/1299473.html">
							Khai hội Tháp Bà Ponagar 2017 															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</div>	
										<ul class="list-1">
													<li>
								<a title="&#039;Hiệp sĩ&#039; Ba Lan trên đất Việt: Xung phong đến Việt Nam" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su/20170318/hiep-si-ba-lan-tren-dat-viet-xung-phong-den-viet-nam/1282316.html">
									'Hiệp sĩ' Ba Lan trên đất Việt: Xung phong đến Việt Nam																																				</a>
							</li>
													<li>
								<a title="Đạo diễn Kong: &#039;Tôi đang tìm mua nhà ở TP.HCM&#039;" href="http://tuoitre.vn/tin/van-hoa-giai-tri/20170311/dao-dien-kong-toi-dang-tim-mua-nha-o-tphcm/1258252.html">
									Đạo diễn Kong: 'Tôi đang tìm mua nhà ở TP.HCM'																			<span class="i-comments"><i class="fa fa-comments"></i> 9</span> <span class="i-videos"><i class="fa fa-video-camera"></i></span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Bộ ảnh độc đáo 3 ngày cưới của người Phù Lá" href="http://dulich.tuoitre.vn/tin/van-hoa/20170122/bo-anh-doc-dao-3-ngay-cuoi-cua-nguoi-phu-la/1256071.html">
									Bộ ảnh độc đáo 3 ngày cưới của người Phù Lá																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Lonely Planet chọn Việt Nam vào top điểm đến lý tưởng 2017" href="http://dulich.tuoitre.vn/tin/20170113/lonely-planet-chon-viet-nam-vao-top-diem-den-ly-tuong-2017/1251724.html">
									Lonely Planet chọn Việt Nam vào top điểm đến lý tưởng 2017																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
								
					</ul>
									</div>
						<!-- ads right -->
			<div class="block-ad">
						</div>
									<div class="block-left">
					<h2 class="title"><a href="/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Cô gái đi du thuyền xuyên đại dương, chụp ngàn ảnh đẹp" href="http://dulich.tuoitre.vn/tin/20170304/co-gai-di-du-thuyen-xuyen-dai-duong-chup-ngan-anh-dep/1274012.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/03/03/3d9a7d7000000578-0-the-budding-shutterbug-from-dublin-republic-of-ireland-will-trav-a-22-14879298718-1488527664.jpg"alt=""/>						</a>
						<a  title="Cô gái đi du thuyền xuyên đại dương, chụp ngàn ảnh đẹp" href="http://dulich.tuoitre.vn/tin/20170304/co-gai-di-du-thuyen-xuyen-dai-duong-chup-ngan-anh-dep/1274012.html">
							Cô gái đi du thuyền xuyên đại dương, chụp ngàn ảnh đẹp															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</div>	
										<ul class="list-1">
													<li>
								<a title="Lên Linh Quy Pháp Ấn ngắm bình minh" href="http://dulich.tuoitre.vn/tin/20170301/len-linh-quy-phap-an-ngam-binh-minh/1272908.html">
									Lên Linh Quy Pháp Ấn ngắm bình minh																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Ở Tam Nông có đồng &#039;hoa lạ&#039;: hoa nhĩ cán" href="http://dulich.tuoitre.vn/tin/20170221/o-tam-nong-con-co-dong-hoa-la-hoa-nhi-can/1268533.html">
									Ở Tam Nông có đồng 'hoa lạ': hoa nhĩ cán																			<span class="i-comments"><i class="fa fa-comments"></i> 7</span> 																	</a>
							</li>
													<li>
								<a title="Ngồi du thuyền dạo sông châu Âu ngắm cảnh có gì vui?" href="http://dulich.tuoitre.vn/tin/20170213/ngoi-du-thuyen-dao-song-chau-au-ngam-canh-co-gi-vui/1263394.html">
									Ngồi du thuyền dạo sông châu Âu ngắm cảnh có gì vui?																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Xem ảnh rất hiếm về băng tan thành sông ở Bắc Cực" href="http://dulich.tuoitre.vn/tin/20170209/xem-anh-rat-hiem-ve-bang-tan-thanh-song-o-bac-cuc/1260583.html">
									Xem ảnh rất hiếm về băng tan thành sông ở Bắc Cực																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
								
					</ul>
									</div>
						<!-- ads right -->
			<div class="block-ad">
						</div>
				
			<div class="block-ad block-r">
			<div class="tabs" id="tabs-2">
				<ul class="tab-ul">
								<li><a href="#tab-8" link="http://dulich.tuoitre.vn/tin/cong-ty-du-lich">Công ty du lịch</a></li>
								<li><a href="#tab-9" link="http://dulich.tuoitre.vn/tin/phong-ve">Đại lý vé máy bay</a></li>
							</ul>    
								                    
				<div id="tab-8" class="tab" style="display:block">
					<!-- <div class="slider-5"> -->
						<ul class="slides">
												<li>
																<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/trai-nghiem-su-dang-cap-trong-du-lich/2220.html?deal=true" title="Trải nghiệm sự đẳng cấp trong du lịch">
											Trải nghiệm sự đẳng cấp trong du lịch										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/trai-nghiem-su-dang-cap-trong-du-lich/2220.html?deal=true" title="Trải nghiệm sự đẳng cấp trong du lịch"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2017/5/8/080517_Indotravel_briefnew.jpg"></a>
									<p>Mỗi khách hàng khi tìm đến với dịch vụ du lịch, tham quan, nghỉ dưỡng... là họ xứng đáng được...</p>
								</div>
																							<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/cong-ty-tnhh-tm-dien-tu-du-lich-thoi-dai-viet/2212.html?deal=true" title="Công ty TNHH TM Điện tử Du lịch Thời Đại Việt">
											Công ty TNHH TM Điện tử Du lịch Thời Đại Việt										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/cong-ty-tnhh-tm-dien-tu-du-lich-thoi-dai-viet/2212.html?deal=true" title="Công ty TNHH TM Điện tử Du lịch Thời Đại Việt"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2016/5/17/17052016_ThoiDaiviet_brief.jpg"></a>
									<p>Thương hiệu du lịch an toàn, chất lượng hàng đầu, chuyên tổ chức các tour du lịch trong và ngoài...</p>
								</div>
																														<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/cong-ty-du-lich-pacific-travel/2206.html?deal=true" title="Công ty Du lịch Pacific Travel">
											Công ty Du lịch Pacific Travel										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/cong-ty-du-lich-pacific-travel/2206.html?deal=true" title="Công ty Du lịch Pacific Travel"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2015/6/26/26062015_PacificTravel_brief.jpg"></a>
									<p>Công ty Du lịch Pacific Travel có trụ sở chính đặt tại 98 Nguyễn Duy Dương, phường 9, quận 5 – TP.HCM.</p>
								</div>
														</li>	
												</ul>
						<p class="tool-slider">
							<a class="link-more tabs-2" href="#" title="Xem chi tiết"> Xem thêm	</a>
						</p>
					<!-- </div> -->
				</div>
				                    
				<div id="tab-9" class="tab" >
					<!-- <div class="slider-5"> -->
						<ul class="slides">
												<li>
																<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/dai-ly-ve-may-bay-vegiare247-vn/2146.html?deal=true" title="Đại lý vé máy bay vegiare247.vn">
											Đại lý vé máy bay vegiare247.vn										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/dai-ly-ve-may-bay-vegiare247-vn/2146.html?deal=true" title="Đại lý vé máy bay vegiare247.vn"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2013/12/5/h%C3%ACnh%201(1).png"></a>
									<p>Với thời đại công nghệ tiến bộ như hiện nay, việc mua vé máy bay trên mạng là nhu cầu thiết yếu...</p>
								</div>
																							<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/ve-may-bay-5s/2145.html?deal=true" title="Vé máy bay 5s">
											Vé máy bay 5s										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/ve-may-bay-5s/2145.html?deal=true" title="Vé máy bay 5s"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2013/12/5/h%C3%ACnh%201(5).jpg"></a>
									<p>Với đội ngũ nhân viên được đào tạo tốt cùng với bề dày kinh nghiệm, chúng tôi sẽ nỗ lực để...</p>
								</div>
																														<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/dat-ve-may-bay-noi-dia-gia-re/2144.html?deal=true" title="Đặt vé máy bay nội địa giá rẻ">
											Đặt vé máy bay nội địa giá rẻ										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/dat-ve-may-bay-noi-dia-gia-re/2144.html?deal=true" title="Đặt vé máy bay nội địa giá rẻ"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2013/12/5/h%C3%ACnh%201(4).jpg"></a>
									<p>Các hãng hàng không khai thác chặng bay nội địa Việt Nam hiện tại có các hãng: Vietnam Airlines, Vietjet Air,...</p>
								</div>
														</li>	
												</ul>
						<p class="tool-slider">
							<a class="link-more tabs-2" href="#" title="Xem chi tiết"> Xem thêm	</a>
						</p>
					<!-- </div> -->
				</div>
							</div>	
		</div>
				
				<div class="block-ad block-r">
			<div class="tabs" id="tabs-3">
				<ul class="tab-ul">
								<li><a href="#tab-12" link="http://dulich.tuoitre.vn/tin/mon-ngon">Món ngon</a></li>
								<li><a href="#tab-13" link="http://dulich.tuoitre.vn/tin/nha-hang">Nhà hàng</a></li>
								<li><a href="#tab-14" link="http://dulich.tuoitre.vn/tin/khach-san">Khách sạn</a></li>
							</ul>    
				  
				                  
				<div id="tab-12" class="tab" style="display:block" >
					<!-- <div class="slider-5"> -->
						<ul class="slides">
												<li>
																<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/bua-tiec-thinh-soan-cho-dip-le-cuoi-nam/2218.html?deal=true" title="Bữa tiệc thịnh soạn cho dịp lễ cuối năm">
											Bữa tiệc thịnh soạn cho dịp lễ cuối năm										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/bua-tiec-thinh-soan-cho-dip-le-cuoi-nam/2218.html?deal=true" title="Bữa tiệc thịnh soạn cho dịp lễ cuối năm"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2016/11/22/22112016_Tiec_brief.jpg"></a>
									<p>Ngày Lễ Giáng Sinh, ngày Phục Sinh, Tết Tây…đã trở nên gần gũi và quen thuộc với người Việt.  Đây...</p>
								</div>
																							<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/don-mua-le-ta-on-tai-khach-san-lotte-legend-saigon/2217.html?deal=true" title="Đón mùa lễ tạ ơn tại Khách sạn Lotte Legend Saigon">
											Đón mùa lễ tạ ơn tại Khách sạn Lotte Legend Saigon										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/don-mua-le-ta-on-tai-khach-san-lotte-legend-saigon/2217.html?deal=true" title="Đón mùa lễ tạ ơn tại Khách sạn Lotte Legend Saigon"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2016/11/14/LotteLegend_14112016_brief.jpg"></a>
									<p>Buffet đặc sắc với Tôm Hùm cỡ lớn, Gà tây dùng với nước xốt Việt quất, bánh budding, bánh hồ đào...</p>
								</div>
																														<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/dem-am-thuc-"phap---dia-trung-hai"/2216.html?deal=true" title="Đêm ẩm thực &quot;Pháp - Địa Trung Hải&quot;">
											Đêm ẩm thực "Pháp - Địa Trung Hải"										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/dem-am-thuc-"phap---dia-trung-hai"/2216.html?deal=true" title="Đêm ẩm thực "Pháp - Địa Trung Hải""><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2016/11/14/Phap_14112016_brief.jpg"></a>
									<p>"Địa Trung Hải" một vùng biển thuộc Đại Tây Dương với khí hậu ôn hoà và cảnh sắc tươi đẹp thanh...</p>
								</div>
														</li>	
												</ul>
						<p class="tool-slider">
							<a class="link-more tabs-3" href="javascript:void(0)" title="Xem chi tiết"> Xem thêm</a>
						</p>
					<!-- </div> -->
				</div>
				                  
				<div id="tab-13" class="tab"  >
					<!-- <div class="slider-5"> -->
						<ul class="slides">
												<li>
																<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/hai-san-ngon-khanh-nguyen/2208.html?deal=true" title="Hải sản ngon Khánh Nguyên">
											Hải sản ngon Khánh Nguyên										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/hai-san-ngon-khanh-nguyen/2208.html?deal=true" title="Hải sản ngon Khánh Nguyên"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2015/12/16/16122015_haisanKhanhNguyen_brief.jpg"></a>
									<p>Nhà hàng ngon rẻ - điểm yêu thích ở Nha Trang. Tọa lạc tại địa chỉ 45 Nguyễn Thiện Thuật, Nha Trang -...</p>
								</div>
																							<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/khuyen-mai-mua-cuoi-2013-–-10-ban-tang-01-ban/2127.html?deal=true" title="Khuyến mãi mùa cưới 2013 – 10 bàn tặng 01 bàn">
											Khuyến mãi mùa cưới 2013 – 10 bàn tặng 01 bàn										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/khuyen-mai-mua-cuoi-2013-–-10-ban-tang-01-ban/2127.html?deal=true" title="Khuyến mãi mùa cưới 2013 – 10 bàn tặng 01 bàn"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2013/12/5/anh%201.PNG"></a>
									<p>Hãy đến với Sai Gon Star để cảm nhận không gian ẩm thực sang trọng, tận hưởng ngày  vui hạnh phúc.</p>
								</div>
																														<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/buffet-rong-vang-–-buffet-cua-nguoi-viet/2126.html?deal=true" title="Buffet Rồng vàng – Buffet của người Việt">
											Buffet Rồng vàng – Buffet của người Việt										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/buffet-rong-vang-–-buffet-cua-nguoi-viet/2126.html?deal=true" title="Buffet Rồng vàng – Buffet của người Việt"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2013/12/5/010713_rongvang_6.jpg"></a>
									<p>Buffet Rồng Vàng không chỉ có giá cả phù hợp với túi tiền của mọi người dân , mà còn là nơi đem...</p>
								</div>
														</li>	
												</ul>
						<p class="tool-slider">
							<a class="link-more tabs-3" href="javascript:void(0)" title="Xem chi tiết"> Xem thêm</a>
						</p>
					<!-- </div> -->
				</div>
				                  
				<div id="tab-14" class="tab"  >
					<!-- <div class="slider-5"> -->
						<ul class="slides">
												<li>
																<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/da-tiec-cuoi-nam-tai-lotte-legend-saigon/2219.html?deal=true" title="Dạ tiệc cuối năm tại Lotte Legend Saigon">
											Dạ tiệc cuối năm tại Lotte Legend Saigon										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/da-tiec-cuoi-nam-tai-lotte-legend-saigon/2219.html?deal=true" title="Dạ tiệc cuối năm tại Lotte Legend Saigon"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2016/12/8/08122016_lotte_brief.jpg"></a>
									<p>Khuôn viên hồ bơi thoáng đãng ngập tràn sắc màu mùa Lễ Hội, âm nhạc sôi động, quà tặng hấp dẫn...</p>
								</div>
																							<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/the-beach-club-resort-phu-quoc/2209.html?deal=true" title="The Beach Club Resort Phú Quốc">
											The Beach Club Resort Phú Quốc										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/the-beach-club-resort-phu-quoc/2209.html?deal=true" title="The Beach Club Resort Phú Quốc"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2015/12/18/18122015_The-Beach-Club-Resort_brief.jpg"></a>
									<p>Hãy đến với The Beach Club Resort Phú Quốc để tận hưởng một chuyến đi với nhiều trải nghiệm như...</p>
								</div>
																														<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/kham-pha-mien-trung-cung-alba-spa-hotel-hue/2207.html?deal=true" title="Khám phá miền Trung cùng Alba Spa Hotel Huế">
											Khám phá miền Trung cùng Alba Spa Hotel Huế										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/kham-pha-mien-trung-cung-alba-spa-hotel-hue/2207.html?deal=true" title="Khám phá miền Trung cùng Alba Spa Hotel Huế"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2015/11/28/28112015_albahotel_brief.jpg"></a>
									<p>Chính thức khai trương vào tháng 2/2015, Alba Spa Hotel là điểm dừng chân không thể bỏ qua mỗi lần bạn...</p>
								</div>
														</li>	
												</ul>
						<p class="tool-slider">
							<a class="link-more tabs-3" href="javascript:void(0)" title="Xem chi tiết"> Xem thêm</a>
						</p>
					<!-- </div> -->
				</div>
							</div>	
		</div>
			
</aside>

<div class="wrapPopup" id="contactForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
				<h1>Chia sẻ bài viết qua e-mail</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('contactForm')"></a>
				</header>
				<div class="content">
					<form class="frm-1" id="" method="">
						<p>Bài viết</p>
						<h2 class="title-post" title="Rừng dừa nước miền Trung Cà Ninh trước nguy cơ" >Rừng dừa nước miền Trung Cà Ninh trước nguy cơ</h2>
						<ul>
							<!-- <li><label for="txt-mail">Email (*)</label><input class="txt-1 check_blank sender " type="text" name="txt-mail" id="txt-mail"/></li> -->
							<li>
								<label for="txt-name">Họ & tên của bạn (*)</label><input class="txt-1 check_blank name" type="text" name="txt-name" id="txt-name"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-mail">Email người nhận (*)</label><input class="txt-1 check_blank receiver" type="text" name="txt-mail" id="txt-mail"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-content">Thông điệp gửi kèm</label><textarea class="txtare-1 check_blank email-content" id="txt-content" name="txt-content" placeholder="Nội dung tốt thiểu 5 chữ."></textarea>
								<p class="error"></p>
							</li>
							<!-- <li>
								<label for="txt-code">Mã xác nhận</label>
								<input class="txt-1 txt-2 captcha" type="text" name="txt-code" id="txt-code"/>
							</li> -->
							
							<li><input class="btn-3" type="button" name="btn-feedback" value="Gửi Bài" id="btn-feedback"/></li>
						</ul>
											</form>
				</div>
			</section>
		</div>
	</div>
	
</div>

	<div class="block-share">
		<!-- <a class="btn-cms" title="Góp ý giao diện mới?" href="https://docs.google.com/forms/d/1aBt6rqnLBuUDMZkITf2FNQhTAvSOOpmYOPWJjeMaOqA/viewform" target="_blank">
			<img src="//images/cms.jpg" />
			<span>Góp ý giao diện mới?</span>
		</a> -->
		<ul>
			<!-- <li><a class="btn-4" href="#" title="Lượt xem"><img class="icon-view-1"  alt="" src="../images/transparent.png" />54</a></li>
			<li><a class="btn-4 anchor"  href="#s-comment" title="Bình luận"> <img class="icon-comment-1"  alt="" src="../images/transparent.png" />23</a></li>
			<li><a class="btn-1 btn-2" href="#" title="Quan tâm">Quan tâm</a><span>54</span></li> -->
			<li class="add">
				<iframe src="https://www.facebook.com/plugins/like.php?href=http://dulich.tuoitre.vn/tin/20170514/rung-dua-nuoc-mien-trung-ca-ninh-truoc-nguy-co/1313988.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
			</li>
			<li class="add">
				<!-- Place this tag in your head or just before your close body tag. -->
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: 'vi'}
				</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="tall"></div>
			</li>
		</ul>
	</div>

		    </section>
	    	    <footer class="footer">
	<ul class="top-footer">
		<li><a href="http://tuoitrenews.vn" target="_blank" title="Tuổi Trẻ News ">Tuổi Trẻ News </a></li>
		<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Tuổi Trẻ Cuối Tuần">Tuổi Trẻ Cuối Tuần </a></li>
		<li><a href="http://tv.tuoitre.vn" target="_blank" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
		<!-- <li><a href="http://tuoitre.vn/Ao-trang" target="_blank" title="Áo Trắng">Áo Trắng</a></li> -->
		<li><a href="http://tusach.tuoitre.vn" target="_blank" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>

		<li class="float-r"><a class="btn-send" href="http://tuoitre.vn/trang/lien-he" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
		<!-- <li class="float-r"><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" target="_blank" title="Đặt báo Online">Đặt báo Online</a></li> -->
		<li class="float-r">
			<a target="_blank" class="btn-android" href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/btn-android.jpg"></a>
			<a target="_blank" class="btn-ios" href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/btn-ios.jpg"></a>
		</li>
	</ul>
	<ul class="list-link">
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị - Xã hội">Chính trị - Xã hội</a></dt>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - Suy nghĩ">Thời sự - Suy nghĩ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Chuyện thường ngày">Tiêu điểm</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới">Thế giới</a></dt>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát – Bình luận">Quan sát – Bình luận</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/goc-anh" title="Góc ảnh">Góc ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">Giáo dục</a></dt>
				<dd><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ">Nhịp sống trẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="Sống & Yêu">Sống & Yêu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="Cơ hội việc làm">Cơ hội việc làm</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="Nhịp sống online">Nhịp sống online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="Bắc nhịp trái tim">Bắc nhịp trái tim</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://dulich.tuoitre.vn" title="Du lịch">Du lịch</a></dt>
				<dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="Trải nghiệm - Khám phá">Trải nghiệm - Khám phá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="Ẩm thực">Ẩm thực</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="Văn hoá">Văn hoá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://tuoitre.vn/tin/media" title="Media">Media</a></dt>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/video" title="Video">Video</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/photo" title="Video">Photo</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/audio" title="Video">Audio</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/goc-anh" title="Video">Góc Ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số">Nhịp sống số</a></dt>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog">Blog</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật - Kiến thức</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn tiêu dùng</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></dd>

			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế">Kinh tế</a></dt>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></dd>
				<dd><a href="http://batdongsan.tuoitre.vn" title="Bất động sản">Bất động sản</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://thethao.tuoitre.vn/" title="Thể thao">Thể thao</a></dt>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/bong-da" title="Bóng đá">Bóng đá</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/quan-vot" title="Quần vợt">Quần vợt</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="Các môn khác">Các môn khác</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="Sức khỏe thể thao">Sức khỏe thể thao</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="Thể thao và Cuộc sống">Thể thao và Cuộc sống</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/hau-truong" title="Hậu trường">Hậu trường</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khoẻ">Sống khoẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="Phòng mạch Online">Phòng mạch Online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="Mẹ & Bé">Mẹ & Bé</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="Giới tính">Giới tính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="Tư vấn hiếm muộn">Tư vấn hiếm muộn</a></dd>
				<!-- <dd><a href="" title="Blog bác sĩ">Blog bác sĩ</a></dd> -->
			</dl>

		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hoá - Giải trí">Văn hoá - Giải trí</a></dt>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="Âm nhạc">Âm nhạc</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="Điện ảnh">Điện ảnh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="Thời trang">Thời trang</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="Truyền hình">Truyền hình</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="Hậu trường">Hậu trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="Văn học - Sách">Văn học - Sách</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></dt>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></dd>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></dd>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc">Bạn đọc</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a target="_blank" href="http://cohoi.tuoitre.vn" title="Cơ hội mua sắm">Cơ hội mua sắm</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết">Cần biết</a></dt>
			</dl>
		</li>

	</ul>
	<div class="bottom-footer">
		<a class="logo-footer" href="" title="logo"><img  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/logo-footer.png" /></a>
		<p class="float-l">
			<strong>© Copyright 2017 TUOITRE.VN</strong>, All rights reserved <br/>
			® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
		</p>
		<p class="float-r">
			<a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Tòa soạn">Thông tin Tòa soạn</a> -
			<a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/thanhdoan/webtd" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
			<a target="_blank" href=" http://thitruong.tuoitre.vn" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br/>
			<span>Đường dây nóng: <strong>0918.033.133</strong> - Liên hệ Quảng cáo: <strong>083.997.4848</strong></span>
		</p>
	</div>
</footer>
<div class="wrapPopup" id="setHome">
	<div class="popup">
		<div class="centerPopup">
			<section>
				<header>
					<h1>Đặt Tuoitre.vn làm trang chủ</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onclick="closePopup('setHome')"></a>
				</header>
				<div class="content">
					<img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/img-chrome.jpg">
				</div>
			</section>
		</div>
	</div>
</div>

<ul class="list-appmobile">
	<li><a href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" target="_blank" title=""><i class="fa fa-android"></i> <span>Ứng dụng Android</span></a></li>
	<li><a href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" target="_blank" title=""><i class="fa fa-apple"></i> <span>Ứng dụng IOS</span></a></li>
</ul>
<a class="btn-top" href="javascript:void(0);" title="Top"> <span>Về đầu trang</span></a>
	</div>
	<a class="btn-top" href="javascript:void(0);" title="Top">Top</a>

	<!-- Google Tag Manager -->

	<script type="text/javascript" src="http://s.tuoitre.vn/TripleX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&ext=fff4ce74-30df-4acb-bd09-c0e1da34211a&lp=top980,"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.flexslider.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jscrollpane.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.fancybox-buttons.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.fancybox-thumbs.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/tabdrop.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/start.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/custom.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/tttt.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/js/comment.min.js"></script>
<script type="text/javascript">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</script>
</body>
