<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="language" content="en" />
    <meta name="robots" content="index, follow" />

    <!--<meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k" />-->

    <meta name="google-site-verification" content="nsV1o2gWlgNI0d7amNezlNilgzm47WT4bNIgJPV_wjk" />
    <meta name="msvalidate.01" content="E52E0AECFFC89B1959FC75D368D4B11E" />
    <meta name="robots" content="noarchive, noodp">

    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/flexslider.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/plug-in-cmt.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jscroll.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jquery.fancybox.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jquery.fancybox-buttons.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jquery.fancybox-thumbs.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/font-awesome.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/screen.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/custom.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/print.min.css" media="print" />
    <!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/video-js.css" media="screen" /> -->
    <!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/videojs.vast.vpaid.css" media="screen" /> -->
    <!--[if lt IE 9]><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/html5.js"></script><![endif]-->
    <script src="http://static.new.tuoitre.vn/rmp/js/rmp.min.js"></script>

    <meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="Blogger Jacob Laukaitis nói về &#039;quốc gia đẹp nhất thế giới&#039; - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://dulich.tuoitre.vn/tin/20170425/blogger-jacob-laukaitis-noi-ve-quoc-gia-dep-nhat-the-gioi/1301193.html" />
<meta property="og:description" content="TTO - Jacob Laukaitis - CEO một công ty mạng đồng thời là blogger du lịch nổi tiếng, vừa chia sẻ hành trình lái xe 8.000km du ngoạn New Zealand - quốc gia được mệnh danh đẹp nhất thế giới." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/04/20/new-zealand-20-1492681070.jpg" />
<meta name="description" content="TTO - Jacob Laukaitis - CEO một công ty mạng đồng thời là blogger du lịch nổi tiếng, vừa chia sẻ hành trình lái xe 8.000km du ngoạn New Zealand - quốc gia được mệnh danh đẹp nhất thế giới." />
<meta name="keywords" content="TTO - Jacob Laukaitis - CEO một công ty mạng đồng thời là blogger du lịch nổi tiếng, vừa chia sẻ hành trình lái xe 8.000km du ngoạn New Zealand - quốc gia được mệnh danh đẹp nhất thế giới." />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-04-25 17:26 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-04-25 17:26 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-04-25 17:26 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TTO - Jacob Laukaitis - CEO một công ty mạng đồng thời là blogger du lịch nổi tiếng, vừa chia sẻ hành trình lái xe 8.000km du ngoạn New Zealand - quốc gia được mệnh danh đẹp nhất thế giới." />
<meta name="keywords" content="TTO - Jacob Laukaitis - CEO một công ty mạng đồng thời là blogger du lịch nổi tiếng, vừa chia sẻ hành trình lái xe 8.000km du ngoạn New Zealand - quốc gia được mệnh danh đẹp nhất thế giới." />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
googletag.cmd.push(function() {
googletag.defineSlot('/14742695/Travel_Footer_ArticlesPR_336x280', [336, 280], 'div-gpt-ad-1415346705952-0').addService(googletag.pubads());
googletag.defineSlot('/14742695/Travel_Footer_Article_336x280', [336, 280], 'div-gpt-ad-1415346999665-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

/*]]>*/
</script>
<title>Blogger Jacob Laukaitis nói về 'quốc gia đẹp nhất thế giới' - Tuổi Trẻ Online</title>

    
    <!-- Google Analytics -->
    <!--<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-12518695-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
    <!--  Start Custom Script-->
    
    <!--  Start Required Script-->
    <script type="text/javascript">
    String.prototype.endsWith = function(suffix) {
        return this.indexOf(suffix, this.length - suffix.length) !== -1;
    };
    function activeMenu() {
        var url = window.location.href;
        var domain = window.location.protocol + "//" + document.domain;
        // var isSubDomain = url.match(new RegExp(/^([a-z]+\:\/{2})?([\w-]+\.[\w-]+\.\w+)$/)) ? true : false;
        var diaocDomain = "http://batdongsan.tuoitre.vn/";
        var tuyensinhDomain = "http://tuyensinh.tuoitre.vn/";
        var rootDomain = "http://tuoitre.vn/";
        $('.wrapper-nav nav.nav-main > ul > li a').filter(function () {
            $(this).removeClass('active');
            var currentHref = this.href.endsWith('/') ? this.href : this.href + "/";
            var currentUrl = url.endsWith('/') ? url : url + "/";
            var currentDomain = domain.endsWith('/') ? domain : domain + "/";

            var temp = $(this).closest('li').not('li:first-child');
            var active = false;

            if (typeof temp === 'undefined') {

            } else {
                // compare domain with current href on tag <a>
                //if (currentDomain.length == currentHref.length && isSubDomain === false && currentHref == currentUrl) {
                if (currentUrl == rootDomain && currentHref == rootDomain) {
                    $(this).closest('li').addClass("active");
                } else {
                    if (currentHref === currentUrl) {
                        active = true;
                    } else if (currentUrl.substring(0, currentHref.length) === currentHref) {
                        active = true;
                    }
                }

                if (active) {
                    temp.addClass('active');
                    temp.find("div.mega-menu").attr("display:block");
                }

                // special condition
                if (active && currentDomain == diaocDomain && diaocDomain == currentHref) {
                    temp.parents("li").addClass("active");
                } else if (active && currentDomain == tuyensinhDomain && tuyensinhDomain == currentHref) {
                    temp.parents("li").addClass("active");
                }
            }
        });

        // select home page
        var menuSelected = $('nav.nav-main > ul > li.active');
        if(menuSelected == 'undefined' || menuSelected.length == 0){
            $('nav.nav-main > ul > li:first-child').addClass('active');
        }
    }
</script></head>
<body>
	<span class="overlay-fancy"></span>
	<div id="fb-root"></div>
	<div class="wrapper detail wrapper-travel">
	    <header class="header">
	        
<ul class="top-menu">
	<!--<li class="active"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Chuyên trang Tuổi Trẻ cuối tuần">Tuổi Trẻ Cuối Tuần</a></li>-->
	<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Chuyên trang Tuổi Trẻ cuối tuần">Tuổi Trẻ Cuối Tuần</a></li>
	<li><a href="http://tv.tuoitre.vn/" target="_blank" title="Chuyên trang Truyền Hình Tuổi Trẻ">Truyền Hình Tuổi Trẻ</a></li>
	<li><a href="http://tuoitrenews.vn/" target="_blank"  title="Tuoitrenews.vn">Tuoitrenews</a></li>
</ul>
<ul class="list-social">
	<li><a href="tel:0918033133" title="0918.033.133">0918.033.133</a></li>
	<li class="btn-sethome"><a href="javascript:void(0);">Đặt làm trang chủ</a></li>
	<li><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" title="Đặt báo Online">Đặt báo Tuổi Trẻ</a></li>
	<li><a class="icon-social icon-facebook" href="https://www.facebook.com/baotuoitre" target="_blank" title="Quan tâm Tuổi Trẻ trên Facebook">facebook</a></li>
	<li><a class="icon-social icon-tw" href="https://twitter.com/tuoitre_tphcm" target="_blank" title="Quan tâm Tuổi Trẻ trên Twitter">twitter</a></li>
	<li><a class="icon-social icon-zing" href="http://me.zing.vn/b/tuoitre.vn" title="zing">zing</a></li>
	<li><a class="icon-social icon-google" href="https://plus.google.com/107706664902384479582" target="_blank" title="Quan tâm Tuổi Trẻ trên Google Plus">googleplus</a></li>
	<li><a class="icon-social icon-ytobe" href="https://www.youtube.com/channel/UCrwJa6KRHWnJpJPZNeKKcvA" target="_blank" title="Quan tâm Tuổi Trẻ trên Youtube">youtube</a></li>
</ul><div class="bottom-header">
	<div class="outer-logo">
		<p>Thứ 3, Ngày 25.04.2017</p>
		<a href="http://tuoitre.vn/"title="Tuổi Trẻ Online"><img alt="logo" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/logo.png" /></a>
	</div>
	<div class="block-banner">
        <div id="topad">
  
</div>	</div>
</div>
	    </header>
	    <div class="wrapper-nav" id="main-menu-tto"><nav class="nav-main"><ul class="clearfix"><li><a title="Home" href="http://tuoitre.vn">Home</a></li><li><a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a><div class="mega-menu"><ul class="list-bc"><li><a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a></li><li><a title="Thời sự - Suy nghĩ" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></li><li><a title="Phóng sự - Ký sự" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></li><li><a title="Môi trường" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></li><li><a title="Chuyện thường ngày" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></li><li><a title="Tiêu điểm" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></li></ul></div></li><li><a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">Thế giới</a><div class="mega-menu"><ul class="list-bc"><li><a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">Thế giới</a></li><li><a title="Quan sát - Bình luận" href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></li><li><a title="Thế giới muôn màu" href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></li><li><a title="Người Việt năm châu" href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></li><li><a title="Hồ sơ" href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></li><li><a title="Góc ảnh" href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></li></ul></div></li><li><a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a><div class="mega-menu"><ul class="list-bc"><li><a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a></li><li><a title="Ký sự pháp đình" href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></li><li><a title="Tư vấn" href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></li></ul></div></li><li><a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a><div class="mega-menu"><ul class="list-bc"><li><a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a></li><li><a title="Thị trường" href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></li><li><a title="Tài chính" href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></li><li><a title="Doanh nhân" href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></li><li><a title="Thế giới xe" href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></li><li><a title="Bất động sản" href="http://batdongsan.tuoitre.vn/">Bất động sản</a></li><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a></li></ul></div></li><li><a title="Sống khỏe" href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a><div class="mega-menu"><ul class="list-bc"><li><a title="Sống khỏe" href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a></li><li><a title="Phòng mạch online" href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></li><li><a title="Mẹ &amp; Bé" href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></li><li><a title="Giới tính" href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></li><li><a title="Tư vấn hiếm muộn" href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></li><li><a title="Blog bác sĩ" href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></li><li><a title="Biết để khỏe" href="http://tuoitre.vn/tin/song-khoe/biet-de-khoe">Biết để khỏe</a></li></ul></div></li><li><a title="Giáo dục" href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a><div class="mega-menu"><ul class="list-bc"><li><a title="Giáo dục" href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a></li><li><a title="Du học" href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></li><li><a title="Khoa học" href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></li><li><a title="Câu chuyện giáo dục" href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></li><li><a title="Giáo dục các nước" href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></li><li><a title="Góc học tập" href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></li></ul></div></li><li><a title="iTuyển sinh" href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a><div class="mega-menu"><ul class="list-bc"><li><a title="iTuyển sinh" href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a></li><li><a title="Tin nóng iTuyển sinh" href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></li><li><a title="Học gì - Ở đâu?" href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></li><li><a title="Tuyển sinh 24/7" href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></li><li><a title="Đô thị tri thức" href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></li><li><a title="Chìa khóa thành công" href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></li></ul></div></li><li><a title="Thể thao" href="http://thethao.tuoitre.vn">Thể thao</a><div class="mega-menu"><ul class="list-bc"><li><a title="Thể thao" href="http://thethao.tuoitre.vn">Thể thao</a></li><li><a title="Bóng đá" href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></li><li><a title="Quần vợt" href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></li><li><a title="Các môn khác" href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></li><li><a title="Thể thao &amp; Cuộc sống" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a title="Sức khỏe thể thao" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a title="Hậu trường" href="http://thethao.tuoitre.vn/trang/hau-truong">Hậu trường</a></li></ul></div></li><li><a title="Văn hóa - Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a><div class="mega-menu"><ul class="list-bc"><li><a title="Văn hóa - Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a></li><li><a title="Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></li><li><a title="Âm nhạc" href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></li><li><a title="Điện ảnh" href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></li><li><a title="Thời Trang" href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></li><li><a title="Truyền hình" href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></li><li><a title="Hậu trường" href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong">Hậu trường</a></li><li><a title="Văn học - Sách" href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach">Văn học - Sách</a></li><li><a title="Góc ảnh" href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh">Góc ảnh</a></li></ul></div></li><li><a title="Nhịp sống trẻ" href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a><div class="mega-menu"><ul class="list-bc"><li><a title="Nhịp sống trẻ" href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a></li><li><a title="Sống &amp; Yêu" href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></li><li><a title="Cơ hội việc làm" href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></li><li><a title="Nhịp sống online" href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></li><li><a title="Bắc nhịp trái tim" href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></li></ul></div></li><li><a title="Nhịp sống số" href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a><div class="mega-menu"><ul class="list-bc"><li><a title="Nhịp sống số" href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a></li><li><a title="Điện thoại" href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></li><li><a title="Thiết bị số" href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></li><li><a title="Blog" href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></li><li><a title="Thị trường" href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></li><li><a title="Đánh giá" href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></li><li><a title="Bảo mật" href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></li><li><a title="Tư vấn tiêu dùng" href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></li><li><a title="Thủ thuật - Kiến thức" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc">Thủ thuật - Kiến thức</a></li><li><a title="Nhịp cầu" href="http://nhipsongso.tuoitre.vn/tin/nhip-cau">Nhịp cầu</a></li></ul></div></li><li><a title="Bạn đọc" href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a><div class="mega-menu"><ul class="list-bc"><li><a title="Bạn đọc" href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a></li><li><a title="Cùng làm báo" href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao">Cùng làm báo</a></li><li><a title="Phản hồi" href="http://tuoitre.vn/tin/ban-doc/phan-hoi">Phản hồi</a></li><li><a title="Đường dây nóng" href="http://tuoitre.vn/tin/ban-doc/duong-day-nong">Đường dây nóng</a></li><li><a title="Tâm sự" href="http://tuoitre.vn/tin/ban-doc/tam-su">Tâm sự</a></li><li><a title="Tiêu điểm" href="http://tuoitre.vn/tin/ban-doc/tieu-diem">Tiêu điểm</a></li></ul></div></li><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a><div class="mega-menu"><ul class="list-bc"><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a></li><li><a title="Những miền đất lạ" href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></li><li><a title="Trải nghiệm - Khám phá" href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></li><li><a title="Ẩm thực" href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></li><li><a title="Văn hóa" href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></li><li><a title="Góc ảnh lữ hành" href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></li></ul></div></li><li><a title="Cần biết" href="http://tuoitre.vn/tin/can-biet">Cần biết</a><div class="mega-menu"><ul class="list-bc"><li><a title="Cần biết" href="http://tuoitre.vn/tin/can-biet">Cần biết</a></li><li><a title="Tài chính - Doanh nghiệp" href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep">Tài chính - Doanh nghiệp</a></li><li><a title="Giáo dục - Hướng nghiệp" href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep">Giáo dục - Hướng nghiệp</a></li><li><a title="Sức khỏe - Đời sống" href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song">Sức khỏe - Đời sống</a></li><li><a title="Du lịch - Giải trí" href="http://tuoitre.vn/tin/can-biet/du-lich">Du lịch - Giải trí</a></li><li><a title="Địa ốc" href="http://tuoitre.vn/tin/can-biet/dia-oc">Địa ốc</a></li><li><a title="Sản phẩm - Công nghệ" href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu">Sản phẩm - Công nghệ</a></li></ul></div></li></ul></nav></div>    <script type="text/javascript">
        activeMenu();
    </script>
			<div class="wrapper-slider">
			 <div class="flexslider-1">
				<ul class="slides">
									<li>
						<a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170425/neu-ket-xe-dip-le-thi-cu-thi-xa-tram-thu-phi/1304169.html">
							Nếu kẹt xe dịp lễ, thi cử thì xả trạm thu phí																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/van-hoa-giai-tri/20170425/dai-vinh-long-loai-tran-thanh-khoi-tuyet-dinh-song-ca-nhi/1304148.html">
							Đài Vĩnh Long loại Trấn Thành khỏi Tuyệt đỉnh song ca nhí																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170425/lam-phat-pgd-so-o-binh-dinh-se-sap-xep-dung-quy-dinh/1304163.html">
							'Lạm phát' PGĐ Sở ở Bình Định: sẽ sắp xếp đúng quy định																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170425/tin-nong-24h-don-rung-truoc-xin-phep-sau/1304172.html">
							​Tin nóng 24h: Đốn rừng trước, xin phép sau															<span class="i-videos"><i class="fa fa-video-camera"></i></span> 													</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/phap-luat/20170425/ban-chet-1-bo-tot-3-nguoi-ngoi-tu/1304115.html">
							Bắn chết 1 bò tót, 3 người lãnh án																												</a>
					</li>
								</ul>
			</div>
			<a class="btn-rss" href="http://tuoitre.vn/rss" title="RSS">RSS<i class="fa fa-rss-square"></i></a>
			<form class="frm-search" id="search-frm" method="GET" action="http://tuoitre.vn/tim-kiem/gool/">
				<input name="q" class="txt-search" type="text" placeholder="Nội dung cần tìm" />
				<input class="btn-search" type="submit" value="" />
			</form>
		</div>
		    <section class="main">
	        
<section class="content">
	<div class="detail-content">

			<ul class="breadcrumb">
				<li class="active" >
			<a title="Du lịch"  href="/">
				Du lịch			</a>
		</li>
			</ul>
		
        <div class="left-side2">
    
    
	<!-- content -->
	<div class="block-feature block-feature-1">
		<h1 class="title-2">
			<a id="object_title" href="javascript:;">Blogger Jacob Laukaitis nói về 'quốc gia đẹp nhất thế giới' </a>
		</h1>
		<div class="tool-bar">
			<span class="date">25/04/2017 17:26 GMT+7</span>
			<ul class="list-tool">
				<li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://dulich.tuoitre.vn/tin/20170425/blogger-jacob-laukaitis-noi-ve-quoc-gia-dep-nhat-the-gioi/1301193.html&display=popup&ref=plugin" title="Facebook"><img class="icon-faces" alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png"></a></li>
				<li><a target="_blank" href="https://plus.google.com/share?url=http://dulich.tuoitre.vn/tin/20170425/blogger-jacob-laukaitis-noi-ve-quoc-gia-dep-nhat-the-gioi/1301193.html" title="google plus"><img class="icon-googles" alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png"></a></li>
				<li><a href="javascript:void(0);" onClick="openPopup('contactForm')" title=""><img class="icon-mail"  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png" /></a></li>
				<li><a href="#" title=""><img class="icon-print"  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png" /></a></li>
			</ul>
		</div>
				<p class="txt-head">TTO - Jacob Laukaitis - CEO một công ty mạng đồng thời là blogger du lịch nổi tiếng, vừa chia sẻ hành trình lái xe 8.000km du ngoạn New Zealand - quốc gia được mệnh danh đẹp nhất thế giới.</p>
			</div>

	<!-- Normal Content -->
	<div class="fck">
		<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Đầu tiên anh ghé Vườn Quốc gia Abel Tasman và đi bộ khoảng 70km ở đó chỉ trong 2 ngày" src="http://static.new.tuoitre.vn/tto/r/2017/04/25/new-zealand-7-1493101950.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Jacob Laukaitis trong chuyến thăm New Zealand</td>
		</tr></tbody></table><p>Trong 3,5 năm qua, chàng CEO trẻ tuổi đã đi du lịch vòng quanh thế giới, thăm thú nhiều quốc gia và vùng lãnh thổ có tiếng tuyệt đẹp. Tuy nhiên, anh không thể thực hiện được cho đến khi thăm New Zealand.</p>

<p>"Tất cả mọi người nói với tôi rằng đó là quốc gia đẹp nhất thế giới.Tôi cũng biết nơi đó hấp dẫn, nhưng không thể hình dung nó đẹp đến này", anh chia sẻ trên BoredPanda.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Anh đi máy bay đến Auckland, sau đó mua một chiếc Mazda đời 1996 và bắt đầu lái đi khám phá New Zealand" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-1-1493101950.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Jacob Laukaitis cho biết anh đi máy bay đến Auckland, sau đó mua một chiếc Mazda đời 1996 và bắt đầu lái xe khám phá New Zealand</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-2-1493101950.jpg" /></td>
		</tr><tr><td class="ck_legend caption">"Tôi biết đất nước này đẹp, nhưng không hình dung được nó đẹp thế nào", anh chia sẻ</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Lúc đầu anh đi đến điểm cực Bắc ở New Zealand, và cảm thấy nơi đây" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-3-1493101950.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Lúc đầu anh đi đến điểm cực Bắc ở New Zealand, và cảm thấy nơi đây "giống như mơ". Sau đó anh đi về phía nam</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Vài ngày sau, anh leo lên ngọn núi lửa cao nhất New Zealand, đây cũng là nơi từng được dùng làm bối cảnh cho phim Chúa tể những chiếc nhẫn (The Lord of The Rings)" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-4-1493101950.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Vài ngày sau, anh leo lên ngọn núi lửa cao nhất New Zealand, đây cũng là nơi từng được dùng làm bối cảnh cho phim Chúa tể những chiếc nhẫn (The Lord of The Rings)</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Anh cũng thăm thú những ngọn núi, thung lũng và hồ nước tuyệt đẹp" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-5-1493101950.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Anh cũng thăm thú những ngọn núi, thung lũng và hồ nước tuyệt đẹp</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Rồi anh đến đảo Nam - nơi" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-6-1493101950.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Rồi anh đến đảo Nam - nơi "niềm vui thực sự bắt đầu"</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Sau đó anh đến Wanaka, thị trấn xinh đẹp nhất theo cảm nhận của anh" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-8-1493101950.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Sau khi ghé Vườn Quốc gia Abel Tasman và đi bộ khoảng 70km ở đó chỉ trong 2 ngày, anh đến Wanaka - thị trấn xinh đẹp nhất theo cảm nhận của anh</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-9-1493101951.jpg" /></td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Vào ngày cuối cùng ở Wanaka, anh quyết định phải ngắm nơi này từ trên cao và anh đã nhảy từ máy bay xuống ở độ cao 4.500 mét" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-10-1493101951.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Vào ngày cuối cùng ở Wanaka, anh quyết định ngắm nơi này từ trên cao và đã nhảy từ máy bay xuống ở độ cao 4.500 mét</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Rồi anh đến Queenstown, một thị trấn nhỏ ở miền Nam tuyên bố một số môi trường xung quanh đẹp nhất bao giờ hết!" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-11-1493101951.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Rồi anh đến Queenstown</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Anh lại trải nghiệm cảm giác nhảy từ máy bay xuống" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-12-1493101951.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Anh lại trải nghiệm cảm giác nhảy từ trên cao xuống</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Tiếp theo anh đến công viên quốc gia Fjordland - nơi lớn hơn Síp, Qatar, Jamaica và nhiều nước khác" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-13-1493101951.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Tiếp theo anh đến công viên quốc gia Fjordland - nơi lớn hơn Síp, Qatar, Jamaica và nhiều nước khác</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Anh đã mất hơn 2 giờ đi bộ đến hồ nước này" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-14-1493101951.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Anh đã mất hơn 2 giờ đi bộ đến hồ nước này</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Anh tiếp tục đi" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-15-1493101951.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Jacob Laukaitis tiếp tục đi</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Rồi anh đến dưới chân núi Mt. Cook - ngọn núi cao nhất và nguy hiểm nhất cNew Zealand" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-16-1493101951.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Anh đến dưới chân núi Mt. Cook - ngọn núi cao nhất và nguy hiểm nhất cNew Zealand</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Ngắm hoàng hôn buông" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-17-1493101951.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Ngắm hoàng hôn buông</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Sau đó anh bắt đầu quay trở lại Auckland" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-18-1493101951.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Sau đó anh bắt đầu quay trở lại Auckland</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Thăm nhà Hobbito" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-19-1493101951.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Thăm nhà Hobbit</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Anh cho biết chuyến đi để lại ấn tượng sâu sắc cho anh dù đôi khi anh vẫn 'hoang mang': liệu đất nước này có thật?" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/new-zealand-20-1493101951.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Jacob Laukaitis cho biết chuyến đi để lại ấn tượng sâu sắc cho anh dù đôi khi anh vẫn thầm hỏi: liệu đất nước này có thật?</td>
		</tr></tbody></table>				<div class="wrapper-qt">
			<div class="qtam_social btn-qt">
				<input type="hidden" id="object_id" value="1301193" />
				<div id="like_thread" layout="tto">
				</div>
			</div>

			<strong>TƯỜNG VY - Ảnh: BoredPanda</strong>
		</div>
			</div>

			<div class="highlight">
	        <h2 class="clearfix"><a href="javascript:;">Tin liên quan</a></h2>
	        <ul class="list-media list-media-2">
	            	            	                	                <li>
	                    	                    <a class="img_160_90" title="Bạn muốn đến New Zealand tìm việc và du lịch miễn phí?"
	                       href="http://tuoitre.vn/tin/nhip-song-tre/20170305/ban-muon-den-new-zealand-tim-viec-va-du-lich-mien-phi/1275053.html">
	                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/03/05/aoraki-mt-cook-new-zealand-int-full-1488692213.jpg"alt=""/>	                    </a>
	                    <h4>
	                        <a title="Bạn muốn đến New Zealand tìm việc và du lịch miễn phí?"
	                           href="http://tuoitre.vn/tin/nhip-song-tre/20170305/ban-muon-den-new-zealand-tim-viec-va-du-lich-mien-phi/1275053.html">
	                            Bạn muốn đến New Zealand tìm việc và du lịch miễn phí?	                            	                                	                            	                        </a>
	                    </h4>
	                </li>
	            	                	                <li>
	                    	                    <a class="img_160_90" title="Du lịch New Zealand cùng phù thủy Gandalf"
	                       href="http://dulich.tuoitre.vn/tin/20170221/du-lich-new-zealand-cung-phu-thuy-gandalf/1267783.html">
	                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/20/3d55196200000578-0-image-a-53-1487334291370-1487576556.jpg"alt=""/>	                    </a>
	                    <h4>
	                        <a title="Du lịch New Zealand cùng phù thủy Gandalf"
	                           href="http://dulich.tuoitre.vn/tin/20170221/du-lich-new-zealand-cung-phu-thuy-gandalf/1267783.html">
	                            Du lịch New Zealand cùng phù thủy Gandalf	                            	                                <span class="i-photos"><i class="fa fa-picture-o"></i></span> 	                            	                        </a>
	                    </h4>
	                </li>
	            	                	                <li>
	                    	                    <a class="img_160_90" title="Du lịch New Zealand nhớ khám phá vẻ đẹp ẩn giấu"
	                       href="http://tuoitre.vn/tin/magazine/20161123/du-lich-new-zealand-nho-kham-pha-ve-dep-an-giau/1224103.html">
	                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/11/23/dao-nam-2-1479880110.jpg"alt=""/>	                    </a>
	                    <h4>
	                        <a title="Du lịch New Zealand nhớ khám phá vẻ đẹp ẩn giấu"
	                           href="http://tuoitre.vn/tin/magazine/20161123/du-lich-new-zealand-nho-kham-pha-ve-dep-an-giau/1224103.html">
	                            Du lịch New Zealand nhớ khám phá vẻ đẹp ẩn giấu	                            	                                <span class="i-photos"><i class="fa fa-picture-o"></i></span> 	                            	                        </a>
	                    </h4>
	                </li>
	            	        </ul>
	    </div>
	
	<!--<div class="block-qc">
				<!-- Travel_Footer_ArticlesPR_336x280 -->
		<!--<div id='div-gpt-ad-1415346705952-0' style='width:336px; height:280px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415346705952-0'); });
			</script>
		</div>-->
				<!-- Travel_Footer_Article_336x280 -->
		<!--<div id='div-gpt-ad-1415346999665-0' style='width:336px; height:280px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415346999665-0'); });
			</script>
		</div>-->
			<!--</div>-->

	<!-- list tag -->
			<ul class="block-key">
			<li>Từ khóa</li>
						<li>
				<a href="//412561.html">du lịch</a>
			</li>
						<li>
				<a href="/chu-de/new-zealand/2371.html">New Zealand</a>
			</li>
						<li>
				<a href="/chu-de/jacob-laukaitis/788550.html">Jacob Laukaitis</a>
			</li>
					</ul>
	
	<!-- Comment -->
			
<input type="hidden" id="cm-oid" name="cm-oid" value="1301193" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="1" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1301193)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Blogger Jacob Laukaitis nói về &#039;quốc gia đẹp nhất thế giới&#039; - Du lịch - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="100" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=8826b2324ef9e388954d02d9999953c3&amp;o=i" width="1" height="1" />		<!-- End Comment -->

		</div>
	<img src="http://dt.tuoitre.vn?app=1&cat=100&obj=1301193" width="1" height="1">
	</div>
	<div class="clear"></div>

<!-- chu de nong -->
	<div class="highlight">
		<h2 class="clearfix"><a href="javascript:;">Tin cùng chuyên mục</a> </h2>
		<ul class="list-media list-media-2">
					
			<li>
				<a class="img_160_90" title="Công sở mở nhà vệ sinh miễn phí cho du khách" href="http://dulich.tuoitre.vn/tin/20170424/cong-so-mo-nha-ve-sinh-mien-phi-cho-du-khach/1303614.html">
					<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/24/24-4-cong-so-mo-nha-ve-sinh-nhat-linh-3-1493029801.jpg"alt=""/>				</a>
				<h4>
					<a title="Công sở mở nhà vệ sinh miễn phí cho du khách" href="http://dulich.tuoitre.vn/tin/20170424/cong-so-mo-nha-ve-sinh-mien-phi-cho-du-khach/1303614.html">
						Công sở mở nhà vệ sinh miễn phí cho du khách													<span class="i-comments"><i class="fa fa-comments"></i> 4</span> 											</a>
				</h4>
			</li>
								
			<li>
				<a class="img_160_90" title="Cho du khách mượn miễn phí áo dài vào đền Ngọc Sơn" href="http://tuoitre.vn/tin/van-hoa-giai-tri/20170424/cho-du-khach-muon-mien-phi-ao-dai-vao-den-ngoc-son/1303605.html">
					<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/24/trangphuc-2-1493030511.jpg"alt=""/>				</a>
				<h4>
					<a title="Cho du khách mượn miễn phí áo dài vào đền Ngọc Sơn" href="http://tuoitre.vn/tin/van-hoa-giai-tri/20170424/cho-du-khach-muon-mien-phi-ao-dai-vao-den-ngoc-son/1303605.html">
						Cho du khách mượn miễn phí áo dài vào đền Ngọc Sơn													<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 											</a>
				</h4>
			</li>
								
			<li>
				<a class="img_160_90" title="Bình Liêu tháng 4 - mùa hoa trẩu" href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha/20170424/binh-lieu-thang-4-mua-hoa-trau/1301898.html">
					<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/21/binh-lieu-4-1492751528.jpg"alt=""/>				</a>
				<h4>
					<a title="Bình Liêu tháng 4 - mùa hoa trẩu" href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha/20170424/binh-lieu-thang-4-mua-hoa-trau/1301898.html">
						Bình Liêu tháng 4 - mùa hoa trẩu													<span class="i-photos"><i class="fa fa-picture-o"></i></span> 											</a>
				</h4>
			</li>
								
			<li>
				<a class="img_160_90" title="Cần Thơ ứng dụng thẻ du lịch thông minh" href="http://nhipsongso.tuoitre.vn/tin/20170424/can-tho-ung-dung-the-du-lich-thong-minh/1303452.html">
					<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/24/img-2455-jpg-1493011433.jpg"alt=""/>				</a>
				<h4>
					<a title="Cần Thơ ứng dụng thẻ du lịch thông minh" href="http://nhipsongso.tuoitre.vn/tin/20170424/can-tho-ung-dung-the-du-lich-thong-minh/1303452.html">
						Cần Thơ ứng dụng thẻ du lịch thông minh																								</a>
				</h4>
			</li>
									
		</ul>
	</div>
<!-- list topic -->
			<div class="block-left block-left-new first ">
			<h2 class="title">
				<a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">
					Chính trị - Xã hội				</a>
			</h2>
			<ul class="list-1">
									<li>
						<a title="4 &#039;người nhà&#039; ở Chư Prông đều &#039;bổ nhiệm đúng quy trình&#039;" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170425/4-nguoi-nha-o-chu-prong-deu-bo-nhiem-dung-quy-trinh/1304154.html">
							4 'người nhà' ở Chư Prông đều 'bổ nhiệm đúng quy trình'																												</a>
					</li>
									<li>
						<a title="Thả một người trong vụ khóa cửa nhốt cán bộ phường" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170425/tha-mot-nguoi-trong-vu-khoa-cua-nhot-can-bo-phuong/1304058.html">
							Thả một người trong vụ khóa cửa nhốt cán bộ phường																												</a>
					</li>
									<li>
						<a title="Chủ tịch Thừa Thiên-Huế đối thoại với dân về bãi rác ô nhiễm" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170425/chu-tich-thua-thienhue-doi-thoai-voi-dan-ve-bai-rac-o-nhiem/1304067.html">
							Chủ tịch Thừa Thiên-Huế đối thoại với dân về bãi rác ô nhiễm																												</a>
					</li>
									<li>
						<a title="Bộ Nông nghiệp kiểm tra hiện trường sạt lở sông Vàm Nao" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170425/bo-nong-nghiep-kiem-tra-hien-truong-sat-lo-song-vam-nao/1304007.html">
							Bộ Nông nghiệp kiểm tra hiện trường sạt lở sông Vàm Nao															<span class="i-comments"><i class="fa fa-comments"></i> 2</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</li>
								
			</ul>
		</div>
			<div class="block-left block-left-new  ">
			<h2 class="title">
				<a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">
					Pháp luật				</a>
			</h2>
			<ul class="list-1">
									<li>
						<a title="Bắn chết 1 bò tót, 3 người lãnh án" href="http://tuoitre.vn/tin/phap-luat/20170425/ban-chet-1-bo-tot-3-nguoi-ngoi-tu/1304115.html">
							Bắn chết 1 bò tót, 3 người lãnh án																												</a>
					</li>
									<li>
						<a title="Vụ mẹ chồng chết bất thường: con dâu thừa nhận xô ngã" href="http://tuoitre.vn/tin/phap-luat/20170425/vu-me-chong-chet-bat-thuong-con-dau-thua-nhan-xo-nga/1304106.html">
							Vụ mẹ chồng chết bất thường: con dâu thừa nhận xô ngã																												</a>
					</li>
									<li>
						<a title="Tử hình kẻ ở nhờ dùng búa đánh chết chủ nhà" href="http://tuoitre.vn/tin/phap-luat/20170425/tu-hinh-ke-o-nho-dung-bua-danh-chet-chu-nha/1304037.html">
							Tử hình kẻ ở nhờ dùng búa đánh chết chủ nhà																												</a>
					</li>
									<li>
						<a title="&#039;Chém tay đôi&#039; vì mâu thuẫn trên facebook, người chết kẻ đi tù" href="http://tuoitre.vn/tin/phap-luat/20170425/chem-tay-doi-vi-mau-thuan-tren-facebook-nguoi-chet-ke-di-tu/1304010.html">
							'Chém tay đôi' vì mâu thuẫn trên facebook, người chết kẻ đi tù															<span class="i-comments"><i class="fa fa-comments"></i> 2</span> 													</a>
					</li>
								
			</ul>
		</div>
			<div class="block-left block-left-new  ">
			<h2 class="title">
				<a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">
					Thế giới				</a>
			</h2>
			<ul class="list-1">
									<li>
						<a title="Trung Quốc sắp nổ mìn khơi dòng Mekong?" href="http://tuoitre.vn/tin/the-gioi/20170425/trung-quoc-sap-no-min-khoi-dong-mekong/1303803.html">
							Trung Quốc sắp nổ mìn khơi dòng Mekong?															<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 													</a>
					</li>
									<li>
						<a title="“Người giữ lửa” Emmanuel Macron" href="http://tuoitre.vn/tin/the-gioi/20170425/nguoi-giu-lua-emmanuel-macron/1303794.html">
							“Người giữ lửa” Emmanuel Macron															<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 													</a>
					</li>
									<li>
						<a title="Ông Phạm Sanh Châu: Tự hào khi ứng cử tổng giám đốc UNESCO" href="http://tuoitre.vn/tin/the-gioi/20170425/ong-pham-sanh-chau-tu-hao-khi-ung-cu-tong-giam-doc-unesco/1303860.html">
							Ông Phạm Sanh Châu: Tự hào khi ứng cử tổng giám đốc UNESCO															<span class="i-comments"><i class="fa fa-comments"></i> 15</span> 													</a>
					</li>
									<li>
						<a title="​Động đất 7,1 độ Richter ngoài khơi bờ biển Chile" href="http://tuoitre.vn/tin/the-gioi/20170425/dong-dat-71-do-richter-ngoai-khoi-bo-bien-chile/1303839.html">
							​Động đất 7,1 độ Richter ngoài khơi bờ biển Chile																												</a>
					</li>
								
			</ul>
		</div>
			<div class="block-left block-left-new  ">
			<h2 class="title">
				<a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">
					Kinh tế				</a>
			</h2>
			<ul class="list-1">
									<li>
						<a title="Hàu chết hàng loạt tại Quảng Ninh, thiệt hại hơn 80 tỉ đồng" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong/20170425/hau-chet-hang-loat-tai-quang-ninh-thiet-hai-hon-80-ti-dong/1303995.html">
							Hàu chết hàng loạt tại Quảng Ninh, thiệt hại hơn 80 tỉ đồng																												</a>
					</li>
									<li>
						<a title="Bộ trưởng kêu gọi &#039;giải cứu&#039; ngành chăn nuôi" href="http://tuoitre.vn/tin/kinh-te/20170425/bo-truong-keu-goi-giai-cuu-nganh-chan-nuoi/1303686.html">
							Bộ trưởng kêu gọi 'giải cứu' ngành chăn nuôi															<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 													</a>
					</li>
									<li>
						<a title="Nhà xe &#039;kêu trời&#039;, tìm cách né trạm thu phí" href="http://tuoitre.vn/tin/kinh-te/20170425/nha-xe-keu-troi-tim-cach-ne-tram-thu-phi/1303719.html">
							Nhà xe 'kêu trời', tìm cách né trạm thu phí															<span class="i-comments"><i class="fa fa-comments"></i> 18</span> <span class="i-videos"><i class="fa fa-video-camera"></i></span> 													</a>
					</li>
									<li>
						<a title="​Chấm dứt hoạt động bán hàng đa cấp của Thiên Ngọc Minh Uy" href="http://tuoitre.vn/tin/kinh-te/20170425/cham-dut-hoat-dong-ban-hang-da-cap-cua-thien-ngoc-minh-uy/1303869.html">
							​Chấm dứt hoạt động bán hàng đa cấp của Thiên Ngọc Minh Uy															<span class="i-comments"><i class="fa fa-comments"></i> 22</span> 													</a>
					</li>
								
			</ul>
		</div>
	
</section>


<!-- right side bar -->
<aside class="sidebar">
	<!-- event share -->
		<!-- ads1 right top -->
	<!--<div class="block-ad">
		<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&ext=f3150d0a-5116-4a5e-8238-ef7b61db2ac1"></script>
	</div>-->

	<!-- cơ hội du lịch -->
		<div class="block-ad block-ad-touris">
		<h2><a href="http://dulich.tuoitre.vn/tin/co-hoi-du-lich">Cơ hội du lịch</a></h2>
		<div class="slider-4">
			<ul class="slides">
											<li>
					<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/du-lich-thuy-si--y--phap--tay-ban-nha/653.html?deal=true" title="Du lịch Thụy Sĩ, Ý, Pháp, Tây Ban Nha">Du lịch Thụy Sĩ, Ý, Pháp, Tây Ban Nha</a>
						</h3>
						<p>Trong 12 ngày đến với các thành phố nổi tiếng lãng mạn của Thụy Sĩ, Ý, Pháp, Tây Ban Nha, du khách sẽ...</p>
												<p class="t-price"> <strong style="text-decoration:none;">23.750.000 VNĐ</strong></p>
												<div>
							<strong>Đang cập nhật</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/du-lich-thuy-si--y--phap--tay-ban-nha/653.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
													<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/dang-ky-tour-som-giam-ngay-8-trieu-dong/652.html?deal=true" title="Đăng ký tour sớm giảm ngay 8 triệu đồng">Đăng ký tour sớm giảm ngay 8 triệu đồng</a>
						</h3>
						<p>Tour du lịch châu Âu 7 ngày chỉ từ 39,9 triệu đồng, du khách có thể trải nghiệm các dịch vụ tour...</p>
												<p class="t-price"><strong>47.900.000 VND</strong><span> Chỉ còn: 39.900.000 VND</span></p>
												<div>
							<strong>Đang cập nhật</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/dang-ky-tour-som-giam-ngay-8-trieu-dong/652.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
				
								</li>
											<li>
					<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/tour-dai-loan-5n4d-gia-re/651.html?deal=true" title="Tour Đài Loan 5N4Đ giá rẻ">Tour Đài Loan 5N4Đ giá rẻ</a>
						</h3>
						<p>Trong 5 ngày đến với Đài Loan, du khách sẽ có dịp tham quan các địa danh nổi tiếng và sầm uất cùng mua...</p>
												<p class="t-price"><strong>16.680.000 VND</strong><span> Chỉ còn: 9.990.000 VND</span></p>
												<div>
							<strong>Đang cập nhật</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/tour-dai-loan-5n4d-gia-re/651.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
													<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/du-lich-thai-lan-5n4d/650.html?deal=true" title="Du lịch Thái Lan 5N4Đ">Du lịch Thái Lan 5N4Đ</a>
						</h3>
						<p>Tham quan thành phố biển Pattaya, viếng những ngôi chùa đẹp, nổi tiếng linh thiêng cùng những pho tượng...</p>
												<p class="t-price"> <strong style="text-decoration:none;">8.690.000 VNĐ</strong></p>
												<div>
							<strong>28/4; 02/5</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/du-lich-thai-lan-5n4d/650.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
				
								</li>
											<li>
					<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/kham-pha-hong-kong-4n3d/649.html?deal=true" title="Khám phá Hồng Kông 4N3Đ">Khám phá Hồng Kông 4N3Đ</a>
						</h3>
						<p>Đến với Hồng Kông, thành phố được mệnh danh “không bao giờ ngủ”, du khách sẽ có dịp tìm hiểu,...</p>
												<p class="t-price"> <strong style="text-decoration:none;">11.990.000 VNĐ</strong></p>
												<div>
							<strong>Đang cập nhật</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/kham-pha-hong-kong-4n3d/649.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
													<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/tour-dai-loan-4n4d/648.html?deal=true" title="Tour Đài Loan 4N4Đ">Tour Đài Loan 4N4Đ</a>
						</h3>
						<p>Tham quan Đài Loan (nơi có mật độ dân số cao với nhiều nhà máy) trong 4 ngày với các điểm đến: Đài...</p>
												<p class="t-price"> <strong style="text-decoration:none;">9.990.000 VNĐ</strong></p>
												<div>
							<strong>Đang cập nhật</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/tour-dai-loan-4n4d/648.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
				
								</li>
											<li>
					<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/du-lich-toronto--vancouver---canada/647.html?deal=true" title="Du lịch Toronto, Vancouver - Canada">Du lịch Toronto, Vancouver - Canada</a>
						</h3>
						<p>Đến với Canada - đất nước rộng lớn ở cực Bắc của Bắc Mỹ - là dịp tìm hiểu, khám phá 2 thành...</p>
												<p class="t-price"> <strong style="text-decoration:none;">69.900.000 VNĐ</strong></p>
												<div>
							<strong>06/05</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/du-lich-toronto--vancouver---canada/647.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
													<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/tour-campuchia-4-ngay-3-dem/646.html?deal=true" title="Tour Campuchia 4 ngày 3 đêm">Tour Campuchia 4 ngày 3 đêm</a>
						</h3>
						<p>Tham quan đất nước láng giềng Campuchia trong 4 ngày để có dịp tắm biển Koh Rong sạch, đẹp; khám phá...</p>
												<p class="t-price"> <strong style="text-decoration:none;">3.890.000 VNĐ</strong></p>
												<div>
							<strong>Đang cập nhật</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/tour-campuchia-4-ngay-3-dem/646.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
				
								</li>
											<li>
					<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/tour-uc---le-hoi-anh-sang-gia-cuc-soc/645.html?deal=true" title="Tour Úc - Lễ hội Ánh sáng giá cực sốc">Tour Úc - Lễ hội Ánh sáng giá cực sốc</a>
						</h3>
						<p>Top Ten Travel sẽ tổ chức tour đặc biệt khuyến mãi dành tri ân khách hàng trong 5 ngày với chương trình...</p>
												<p class="t-price"><strong>48.680.000 VND</strong><span> Chỉ còn: 29.900.000 VND</span></p>
												<div>
							<strong>26/5</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/tour-uc---le-hoi-anh-sang-gia-cuc-soc/645.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
													<article class="detail-touris">
						<h3>
							<a href="http://dulich.tuoitre.vn/tin/tour-my-bo-tay-gia-sieu-re/644.html?deal=true" title="Tour Mỹ bờ Tây giá siêu rẻ">Tour Mỹ bờ Tây giá siêu rẻ</a>
						</h3>
						<p>Tham quan bờ Tây nước Mỹ trong vòng 7 ngày đến với 2 thành phố Los Angeles và Las Vegas đồng thời là...</p>
												<p class="t-price"><strong>58.680.000 VND</strong><span> Chỉ còn: 36.900.000 VND</span></p>
												<div>
							<strong>Đang cập nhật</strong>
							<a class="link-more" href="http://dulich.tuoitre.vn/tin/tour-my-bo-tay-gia-sieu-re/644.html?deal=true" title="Xem chi tiết">Xem chi tiết</a>
						</div>
					</article>
				
								</li>
						</ul>
			
		</div>
	</div>
		<!-- render right block by term[0] -->

										<div class="block-left">
					<h2 class="title"><a href="/tin/am-thuc" title="Ẩm thực">Ẩm thực</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Bún thang &#039;đúng quy trình&#039; thì... giống Tây, giống Tàu quá!" href="http://tuoitre.vn/tin/van-hoa-giai-tri/20170415/bun-thang-dung-quy-trinh-thi-giong-tay-giong-tau-qua/1295403.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/04/10/17857534-10211172964613141-591404489-n-1491802585.jpg"alt=""/>						</a>
						<a  title="Bún thang &#039;đúng quy trình&#039; thì... giống Tây, giống Tàu quá!" href="http://tuoitre.vn/tin/van-hoa-giai-tri/20170415/bun-thang-dung-quy-trinh-thi-giong-tay-giong-tau-qua/1295403.html">
							Bún thang 'đúng quy trình' thì... giống Tây, giống Tàu quá!															<span class="i-comments"><i class="fa fa-comments"></i> 42</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</div>	
										<ul class="list-1">
													<li>
								<a title="&#039;Săn ảnh&#039; bánh đa, thưởng thức đặc sản Thổ Hà" href="http://dulich.tuoitre.vn/tin/am-thuc/20170413/san-anh-banh-da-thuong-thuc-dac-san-tho-ha/1285520.html">
									'Săn ảnh' bánh đa, thưởng thức đặc sản Thổ Hà																																				</a>
							</li>
													<li>
								<a title="Món ngon toàn cầu quy tụ ở Hội An" href="http://dulich.tuoitre.vn/tin/am-thuc/20170328/mon-ngon-toan-cau-quy-tu-o-hoi-an/1287746.html">
									Món ngon toàn cầu quy tụ ở Hội An																																				</a>
							</li>
													<li>
								<a title="Các chị em &#039;chết mê&#039; với ốc ruốc tháng 3" href="http://dulich.tuoitre.vn/tin/20170321/cac-chi-em-chet-me-voi-oc-ruoc-thang-3/1282970.html">
									Các chị em 'chết mê' với ốc ruốc tháng 3																			<span class="i-comments"><i class="fa fa-comments"></i> 6</span> 																	</a>
							</li>
													<li>
								<a title="Về Bạc Liêu nhớ ăn cá nâu nấu mẻ" href="http://dulich.tuoitre.vn/tin/am-thuc/20170316/ve-bac-lieu-nho-an-ca-nau-nau-me/1279013.html">
									Về Bạc Liêu nhớ ăn cá nâu nấu mẻ																																				</a>
							</li>
								
					</ul>
									</div>
						<!-- ads right -->
			<div class="block-ad">
							<!--div class="block-ad" style="clear:both">
<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_right_300x250_2.js"></script>
</div-->
						</div>
									<div class="block-left">
					<h2 class="title"><a href="/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Thác nước đóng băng đẹp mê hồn tại Croatia" href="http://dulich.tuoitre.vn/tin/20170226/thac-nuoc-dong-bang-dep-me-hon-tai-croatia/1268965.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/02/22/700-4890-589da3a9b90f3--880-1487746033.jpg"alt=""/>						</a>
						<a  title="Thác nước đóng băng đẹp mê hồn tại Croatia" href="http://dulich.tuoitre.vn/tin/20170226/thac-nuoc-dong-bang-dep-me-hon-tai-croatia/1268965.html">
							Thác nước đóng băng đẹp mê hồn tại Croatia															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</div>	
										<ul class="list-1">
													<li>
								<a title="Valentine: anh muốn được cùng em về vùng biển vắng" href="http://dulich.tuoitre.vn/tin/20170210/valentine-anh-muon-duoc-cung-em-ve-vung-bien-vang/1262836.html">
									Valentine: anh muốn được cùng em về vùng biển vắng																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Thăm ngôi làng lạnh nhất thế giới ​Oymyakon" href="http://dulich.tuoitre.vn/tin/20170119/tham-ngoi-lang-lanh-nhat-the-gioi-oymyakon/1255027.html">
									Thăm ngôi làng lạnh nhất thế giới ​Oymyakon																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Đến Iceland ngắm cảnh thiên nhiên đẹp kỳ diệu" href="http://dulich.tuoitre.vn/tin/20170101/den-iceland-ngam-canh-thien-nhien-dep-ky-dieu/1244869.html">
									Đến Iceland ngắm cảnh thiên nhiên đẹp kỳ diệu																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Bắc cực quang xuất hiện ở Phần Lan đẹp sững sờ" href="http://dulich.tuoitre.vn/tin/20161227/bac-cuc-quang-xuat-hien-o-phan-lan-dep-sung-so/1242925.html">
									Bắc cực quang xuất hiện ở Phần Lan đẹp sững sờ																			<span class="i-comments"><i class="fa fa-comments"></i> 4</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
								
					</ul>
									</div>
						<!-- ads right -->
			<div class="block-ad">
						</div>
									<div class="block-left">
					<h2 class="title"><a href="/tin/kham-pha" title="Khám phá">Khám phá</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Blogger Jacob Laukaitis nói về &#039;quốc gia đẹp nhất thế giới&#039;" href="http://dulich.tuoitre.vn/tin/20170425/blogger-jacob-laukaitis-noi-ve-quoc-gia-dep-nhat-the-gioi/1301193.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/04/20/new-zealand-20-1492681070.jpg"alt=""/>						</a>
						<a  title="Blogger Jacob Laukaitis nói về &#039;quốc gia đẹp nhất thế giới&#039;" href="http://dulich.tuoitre.vn/tin/20170425/blogger-jacob-laukaitis-noi-ve-quoc-gia-dep-nhat-the-gioi/1301193.html">
							Blogger Jacob Laukaitis nói về 'quốc gia đẹp nhất thế giới'															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</div>	
										<ul class="list-1">
													<li>
								<a title="Bình Liêu tháng 4 - mùa hoa trẩu" href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha/20170424/binh-lieu-thang-4-mua-hoa-trau/1301898.html">
									Bình Liêu tháng 4 - mùa hoa trẩu																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="​Màn cầu hôn ‘siêu lãng mạn’ dưới bắc cực quang" href="http://tuoitre.vn/tin/nhip-song-tre/20170310/man-cau-hon-sieu-lang-man-duoi-bac-cuc-quang/1278155.html">
									​Màn cầu hôn ‘siêu lãng mạn’ dưới bắc cực quang																			<span class="i-comments"><i class="fa fa-comments"></i> 3</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="​Ra mắt khu nghỉ dưỡng và spa JW Marriott Phu Quoc Emerald Bay" href="http://dulich.tuoitre.vn/tin/20170218/ra-mat-khu-nghi-duong-va-spa-jw-marriott-phu-quoc-emerald-bay/1266466.html">
									​Ra mắt khu nghỉ dưỡng và spa JW Marriott Phu Quoc Emerald Bay																																				</a>
							</li>
													<li>
								<a title="Ngắm chùm ảnh tuyệt đẹp trên đồng ớt chín ở Bangladesh " href="http://dulich.tuoitre.vn/tin/20170216/ngam-chum-anh-tuyet-dep-tren-dong-ot-chin-o-bangladesh/1265875.html">
									Ngắm chùm ảnh tuyệt đẹp trên đồng ớt chín ở Bangladesh 																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
								
					</ul>
									</div>
						<!-- ads right -->
			<div class="block-ad">
						</div>
									<div class="block-left">
					<h2 class="title"><a href="/tin/van-hoa" title="Văn hóa">Văn hóa</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Khai hội Tháp Bà Ponagar 2017 " href="http://dulich.tuoitre.vn/tin/van-hoa/20170417/khai-hoi-thap-ba-ponagar-2017/1299473.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/04/17/thap-ba-1-1492403576.jpg"alt=""/>						</a>
						<a  title="Khai hội Tháp Bà Ponagar 2017 " href="http://dulich.tuoitre.vn/tin/van-hoa/20170417/khai-hoi-thap-ba-ponagar-2017/1299473.html">
							Khai hội Tháp Bà Ponagar 2017 															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</div>	
										<ul class="list-1">
													<li>
								<a title="&#039;Hiệp sĩ&#039; Ba Lan trên đất Việt: Xung phong đến Việt Nam" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su/20170318/hiep-si-ba-lan-tren-dat-viet-xung-phong-den-viet-nam/1282316.html">
									'Hiệp sĩ' Ba Lan trên đất Việt: Xung phong đến Việt Nam																																				</a>
							</li>
													<li>
								<a title="Đạo diễn Kong: &#039;Tôi đang tìm mua nhà ở TP.HCM&#039;" href="http://tuoitre.vn/tin/van-hoa-giai-tri/20170311/dao-dien-kong-toi-dang-tim-mua-nha-o-tphcm/1258252.html">
									Đạo diễn Kong: 'Tôi đang tìm mua nhà ở TP.HCM'																			<span class="i-comments"><i class="fa fa-comments"></i> 9</span> <span class="i-videos"><i class="fa fa-video-camera"></i></span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Bộ ảnh độc đáo 3 ngày cưới của người Phù Lá" href="http://dulich.tuoitre.vn/tin/van-hoa/20170122/bo-anh-doc-dao-3-ngay-cuoi-cua-nguoi-phu-la/1256071.html">
									Bộ ảnh độc đáo 3 ngày cưới của người Phù Lá																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Lonely Planet chọn Việt Nam vào top điểm đến lý tưởng 2017" href="http://dulich.tuoitre.vn/tin/20170113/lonely-planet-chon-viet-nam-vao-top-diem-den-ly-tuong-2017/1251724.html">
									Lonely Planet chọn Việt Nam vào top điểm đến lý tưởng 2017																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
								
					</ul>
									</div>
						<!-- ads right -->
			<div class="block-ad">
						</div>
									<div class="block-left">
					<h2 class="title"><a href="/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Cô gái đi du thuyền xuyên đại dương, chụp ngàn ảnh đẹp" href="http://dulich.tuoitre.vn/tin/20170304/co-gai-di-du-thuyen-xuyen-dai-duong-chup-ngan-anh-dep/1274012.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/03/03/3d9a7d7000000578-0-the-budding-shutterbug-from-dublin-republic-of-ireland-will-trav-a-22-14879298718-1488527664.jpg"alt=""/>						</a>
						<a  title="Cô gái đi du thuyền xuyên đại dương, chụp ngàn ảnh đẹp" href="http://dulich.tuoitre.vn/tin/20170304/co-gai-di-du-thuyen-xuyen-dai-duong-chup-ngan-anh-dep/1274012.html">
							Cô gái đi du thuyền xuyên đại dương, chụp ngàn ảnh đẹp															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</div>	
										<ul class="list-1">
													<li>
								<a title="Lên Linh Quy Pháp Ấn ngắm bình minh" href="http://dulich.tuoitre.vn/tin/20170301/len-linh-quy-phap-an-ngam-binh-minh/1272908.html">
									Lên Linh Quy Pháp Ấn ngắm bình minh																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Ở Tam Nông có đồng &#039;hoa lạ&#039;: hoa nhĩ cán" href="http://dulich.tuoitre.vn/tin/20170221/o-tam-nong-con-co-dong-hoa-la-hoa-nhi-can/1268533.html">
									Ở Tam Nông có đồng 'hoa lạ': hoa nhĩ cán																			<span class="i-comments"><i class="fa fa-comments"></i> 7</span> 																	</a>
							</li>
													<li>
								<a title="Ngồi du thuyền dạo sông châu Âu ngắm cảnh có gì vui?" href="http://dulich.tuoitre.vn/tin/20170213/ngoi-du-thuyen-dao-song-chau-au-ngam-canh-co-gi-vui/1263394.html">
									Ngồi du thuyền dạo sông châu Âu ngắm cảnh có gì vui?																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Xem ảnh rất hiếm về băng tan thành sông ở Bắc Cực" href="http://dulich.tuoitre.vn/tin/20170209/xem-anh-rat-hiem-ve-bang-tan-thanh-song-o-bac-cuc/1260583.html">
									Xem ảnh rất hiếm về băng tan thành sông ở Bắc Cực																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
								
					</ul>
									</div>
						<!-- ads right -->
			<div class="block-ad">
						</div>
				
			<div class="block-ad block-r">
			<div class="tabs" id="tabs-2">
				<ul class="tab-ul">
								<li><a href="#tab-8" link="http://dulich.tuoitre.vn/tin/cong-ty-du-lich">Công ty du lịch</a></li>
								<li><a href="#tab-9" link="http://dulich.tuoitre.vn/tin/phong-ve">Đại lý vé máy bay</a></li>
							</ul>    
								                    
				<div id="tab-8" class="tab" style="display:block">
					<!-- <div class="slider-5"> -->
						<ul class="slides">
												<li>
																<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/cong-ty-tnhh-tm-dien-tu-du-lich-thoi-dai-viet/2212.html?deal=true" title="Công ty TNHH TM Điện tử Du lịch Thời Đại Việt">
											Công ty TNHH TM Điện tử Du lịch Thời Đại Việt										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/cong-ty-tnhh-tm-dien-tu-du-lich-thoi-dai-viet/2212.html?deal=true" title="Công ty TNHH TM Điện tử Du lịch Thời Đại Việt"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2016/5/17/17052016_ThoiDaiviet_brief.jpg"></a>
									<p>Thương hiệu du lịch an toàn, chất lượng hàng đầu, chuyên tổ chức các tour du lịch trong và ngoài...</p>
								</div>
																							<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/cong-ty-du-lich-pacific-travel/2206.html?deal=true" title="Công ty Du lịch Pacific Travel">
											Công ty Du lịch Pacific Travel										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/cong-ty-du-lich-pacific-travel/2206.html?deal=true" title="Công ty Du lịch Pacific Travel"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2015/6/26/26062015_PacificTravel_brief.jpg"></a>
									<p>Công ty Du lịch Pacific Travel có trụ sở chính đặt tại 98 Nguyễn Duy Dương, phường 9, quận 5 – TP.HCM.</p>
								</div>
																														<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/ha-long-huyen-thoai-tai-kdl-tuan-chau/2205.html?deal=true" title="Hạ Long huyền thoại tại KDL Tuần Châu">
											Hạ Long huyền thoại tại KDL Tuần Châu										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/ha-long-huyen-thoai-tai-kdl-tuan-chau/2205.html?deal=true" title="Hạ Long huyền thoại tại KDL Tuần Châu"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2015/5/28/28052015_DuThuyenHaLong_brief.jpg"></a>
									<p>Tại Khu Du lịch quốc tế Tuần Châu “siêu phẩm: Hạ Long huyền thoại”, tên gọi một chương trình...</p>
								</div>
														</li>	
												</ul>
						<p class="tool-slider">
							<a class="link-more tabs-2" href="#" title="Xem chi tiết"> Xem thêm	</a>
						</p>
					<!-- </div> -->
				</div>
				                    
				<div id="tab-9" class="tab" >
					<!-- <div class="slider-5"> -->
						<ul class="slides">
												<li>
																<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/dai-ly-ve-may-bay-vegiare247-vn/2146.html?deal=true" title="Đại lý vé máy bay vegiare247.vn">
											Đại lý vé máy bay vegiare247.vn										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/dai-ly-ve-may-bay-vegiare247-vn/2146.html?deal=true" title="Đại lý vé máy bay vegiare247.vn"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2013/12/5/h%C3%ACnh%201(1).png"></a>
									<p>Với thời đại công nghệ tiến bộ như hiện nay, việc mua vé máy bay trên mạng là nhu cầu thiết yếu...</p>
								</div>
																							<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/ve-may-bay-5s/2145.html?deal=true" title="Vé máy bay 5s">
											Vé máy bay 5s										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/ve-may-bay-5s/2145.html?deal=true" title="Vé máy bay 5s"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2013/12/5/h%C3%ACnh%201(5).jpg"></a>
									<p>Với đội ngũ nhân viên được đào tạo tốt cùng với bề dày kinh nghiệm, chúng tôi sẽ nỗ lực để...</p>
								</div>
																														<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/dat-ve-may-bay-noi-dia-gia-re/2144.html?deal=true" title="Đặt vé máy bay nội địa giá rẻ">
											Đặt vé máy bay nội địa giá rẻ										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/dat-ve-may-bay-noi-dia-gia-re/2144.html?deal=true" title="Đặt vé máy bay nội địa giá rẻ"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2013/12/5/h%C3%ACnh%201(4).jpg"></a>
									<p>Các hãng hàng không khai thác chặng bay nội địa Việt Nam hiện tại có các hãng: Vietnam Airlines, Vietjet Air,...</p>
								</div>
														</li>	
												</ul>
						<p class="tool-slider">
							<a class="link-more tabs-2" href="#" title="Xem chi tiết"> Xem thêm	</a>
						</p>
					<!-- </div> -->
				</div>
							</div>	
		</div>
				
				<div class="block-ad block-r">
			<div class="tabs" id="tabs-3">
				<ul class="tab-ul">
								<li><a href="#tab-12" link="http://dulich.tuoitre.vn/tin/mon-ngon">Món ngon</a></li>
								<li><a href="#tab-13" link="http://dulich.tuoitre.vn/tin/nha-hang">Nhà hàng</a></li>
								<li><a href="#tab-14" link="http://dulich.tuoitre.vn/tin/khach-san">Khách sạn</a></li>
							</ul>    
				  
				                  
				<div id="tab-12" class="tab" style="display:block" >
					<!-- <div class="slider-5"> -->
						<ul class="slides">
												<li>
																<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/bua-tiec-thinh-soan-cho-dip-le-cuoi-nam/2218.html?deal=true" title="Bữa tiệc thịnh soạn cho dịp lễ cuối năm">
											Bữa tiệc thịnh soạn cho dịp lễ cuối năm										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/bua-tiec-thinh-soan-cho-dip-le-cuoi-nam/2218.html?deal=true" title="Bữa tiệc thịnh soạn cho dịp lễ cuối năm"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2016/11/22/22112016_Tiec_brief.jpg"></a>
									<p>Ngày Lễ Giáng Sinh, ngày Phục Sinh, Tết Tây…đã trở nên gần gũi và quen thuộc với người Việt.  Đây...</p>
								</div>
																							<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/don-mua-le-ta-on-tai-khach-san-lotte-legend-saigon/2217.html?deal=true" title="Đón mùa lễ tạ ơn tại Khách sạn Lotte Legend Saigon">
											Đón mùa lễ tạ ơn tại Khách sạn Lotte Legend Saigon										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/don-mua-le-ta-on-tai-khach-san-lotte-legend-saigon/2217.html?deal=true" title="Đón mùa lễ tạ ơn tại Khách sạn Lotte Legend Saigon"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2016/11/14/LotteLegend_14112016_brief.jpg"></a>
									<p>Buffet đặc sắc với Tôm Hùm cỡ lớn, Gà tây dùng với nước xốt Việt quất, bánh budding, bánh hồ đào...</p>
								</div>
																														<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/dem-am-thuc-"phap---dia-trung-hai"/2216.html?deal=true" title="Đêm ẩm thực &quot;Pháp - Địa Trung Hải&quot;">
											Đêm ẩm thực "Pháp - Địa Trung Hải"										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/dem-am-thuc-"phap---dia-trung-hai"/2216.html?deal=true" title="Đêm ẩm thực "Pháp - Địa Trung Hải""><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2016/11/14/Phap_14112016_brief.jpg"></a>
									<p>"Địa Trung Hải" một vùng biển thuộc Đại Tây Dương với khí hậu ôn hoà và cảnh sắc tươi đẹp thanh...</p>
								</div>
														</li>	
												</ul>
						<p class="tool-slider">
							<a class="link-more tabs-3" href="javascript:void(0)" title="Xem chi tiết"> Xem thêm</a>
						</p>
					<!-- </div> -->
				</div>
				                  
				<div id="tab-13" class="tab"  >
					<!-- <div class="slider-5"> -->
						<ul class="slides">
												<li>
																<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/hai-san-ngon-khanh-nguyen/2208.html?deal=true" title="Hải sản ngon Khánh Nguyên">
											Hải sản ngon Khánh Nguyên										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/hai-san-ngon-khanh-nguyen/2208.html?deal=true" title="Hải sản ngon Khánh Nguyên"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2015/12/16/16122015_haisanKhanhNguyen_brief.jpg"></a>
									<p>Nhà hàng ngon rẻ - điểm yêu thích ở Nha Trang. Tọa lạc tại địa chỉ 45 Nguyễn Thiện Thuật, Nha Trang -...</p>
								</div>
																							<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/khuyen-mai-mua-cuoi-2013-–-10-ban-tang-01-ban/2127.html?deal=true" title="Khuyến mãi mùa cưới 2013 – 10 bàn tặng 01 bàn">
											Khuyến mãi mùa cưới 2013 – 10 bàn tặng 01 bàn										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/khuyen-mai-mua-cuoi-2013-–-10-ban-tang-01-ban/2127.html?deal=true" title="Khuyến mãi mùa cưới 2013 – 10 bàn tặng 01 bàn"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2013/12/5/anh%201.PNG"></a>
									<p>Hãy đến với Sai Gon Star để cảm nhận không gian ẩm thực sang trọng, tận hưởng ngày  vui hạnh phúc.</p>
								</div>
																														<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/buffet-rong-vang-–-buffet-cua-nguoi-viet/2126.html?deal=true" title="Buffet Rồng vàng – Buffet của người Việt">
											Buffet Rồng vàng – Buffet của người Việt										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/buffet-rong-vang-–-buffet-cua-nguoi-viet/2126.html?deal=true" title="Buffet Rồng vàng – Buffet của người Việt"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2013/12/5/010713_rongvang_6.jpg"></a>
									<p>Buffet Rồng Vàng không chỉ có giá cả phù hợp với túi tiền của mọi người dân , mà còn là nơi đem...</p>
								</div>
														</li>	
												</ul>
						<p class="tool-slider">
							<a class="link-more tabs-3" href="javascript:void(0)" title="Xem chi tiết"> Xem thêm</a>
						</p>
					<!-- </div> -->
				</div>
				                  
				<div id="tab-14" class="tab"  >
					<!-- <div class="slider-5"> -->
						<ul class="slides">
												<li>
																<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/da-tiec-cuoi-nam-tai-lotte-legend-saigon/2219.html?deal=true" title="Dạ tiệc cuối năm tại Lotte Legend Saigon">
											Dạ tiệc cuối năm tại Lotte Legend Saigon										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/da-tiec-cuoi-nam-tai-lotte-legend-saigon/2219.html?deal=true" title="Dạ tiệc cuối năm tại Lotte Legend Saigon"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2016/12/8/08122016_lotte_brief.jpg"></a>
									<p>Khuôn viên hồ bơi thoáng đãng ngập tràn sắc màu mùa Lễ Hội, âm nhạc sôi động, quà tặng hấp dẫn...</p>
								</div>
																							<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/the-beach-club-resort-phu-quoc/2209.html?deal=true" title="The Beach Club Resort Phú Quốc">
											The Beach Club Resort Phú Quốc										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/the-beach-club-resort-phu-quoc/2209.html?deal=true" title="The Beach Club Resort Phú Quốc"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2015/12/18/18122015_The-Beach-Club-Resort_brief.jpg"></a>
									<p>Hãy đến với The Beach Club Resort Phú Quốc để tận hưởng một chuyến đi với nhiều trải nghiệm như...</p>
								</div>
																														<div class="block-left">
									<h3>
										<a href="http://dulich.tuoitre.vn/tin/kham-pha-mien-trung-cung-alba-spa-hotel-hue/2207.html?deal=true" title="Khám phá miền Trung cùng Alba Spa Hotel Huế">
											Khám phá miền Trung cùng Alba Spa Hotel Huế										</a>
									</h3>
									<a class="img_116_77" href="http://dulich.tuoitre.vn/tin/kham-pha-mien-trung-cung-alba-spa-hotel-hue/2207.html?deal=true" title="Khám phá miền Trung cùng Alba Spa Hotel Huế"><img alt="" src="http://old.dulich.tuoitre.vn/Uploads/images/2015/11/28/28112015_albahotel_brief.jpg"></a>
									<p>Chính thức khai trương vào tháng 2/2015, Alba Spa Hotel là điểm dừng chân không thể bỏ qua mỗi lần bạn...</p>
								</div>
														</li>	
												</ul>
						<p class="tool-slider">
							<a class="link-more tabs-3" href="javascript:void(0)" title="Xem chi tiết"> Xem thêm</a>
						</p>
					<!-- </div> -->
				</div>
							</div>	
		</div>
			
</aside>

<div class="wrapPopup" id="contactForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
				<h1>Chia sẻ bài viết qua e-mail</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('contactForm')"></a>
				</header>
				<div class="content">
					<form class="frm-1" id="" method="">
						<p>Bài viết</p>
						<h2 class="title-post" title="Blogger Jacob Laukaitis nói về &#039;quốc gia đẹp nhất thế giới&#039;" >Blogger Jacob Laukaitis nói về 'quốc gia đẹp nhất thế giới'</h2>
						<ul>
							<!-- <li><label for="txt-mail">Email (*)</label><input class="txt-1 check_blank sender " type="text" name="txt-mail" id="txt-mail"/></li> -->
							<li>
								<label for="txt-name">Họ & tên của bạn (*)</label><input class="txt-1 check_blank name" type="text" name="txt-name" id="txt-name"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-mail">Email người nhận (*)</label><input class="txt-1 check_blank receiver" type="text" name="txt-mail" id="txt-mail"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-content">Thông điệp gửi kèm</label><textarea class="txtare-1 check_blank email-content" id="txt-content" name="txt-content" placeholder="Nội dung tốt thiểu 5 chữ."></textarea>
								<p class="error"></p>
							</li>
							<!-- <li>
								<label for="txt-code">Mã xác nhận</label>
								<input class="txt-1 txt-2 captcha" type="text" name="txt-code" id="txt-code"/>
							</li> -->
							
							<li><input class="btn-3" type="button" name="btn-feedback" value="Gửi Bài" id="btn-feedback"/></li>
						</ul>
											</form>
				</div>
			</section>
		</div>
	</div>
	
</div>

	<div class="block-share">
		<!-- <a class="btn-cms" title="Góp ý giao diện mới?" href="https://docs.google.com/forms/d/1aBt6rqnLBuUDMZkITf2FNQhTAvSOOpmYOPWJjeMaOqA/viewform" target="_blank">
			<img src="//images/cms.jpg" />
			<span>Góp ý giao diện mới?</span>
		</a> -->
		<ul>
			<!-- <li><a class="btn-4" href="#" title="Lượt xem"><img class="icon-view-1"  alt="" src="../images/transparent.png" />54</a></li>
			<li><a class="btn-4 anchor"  href="#s-comment" title="Bình luận"> <img class="icon-comment-1"  alt="" src="../images/transparent.png" />23</a></li>
			<li><a class="btn-1 btn-2" href="#" title="Quan tâm">Quan tâm</a><span>54</span></li> -->
			<li class="add">
				<iframe src="https://www.facebook.com/plugins/like.php?href=http://dulich.tuoitre.vn/tin/20170425/blogger-jacob-laukaitis-noi-ve-quoc-gia-dep-nhat-the-gioi/1301193.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
			</li>
			<li class="add">
				<!-- Place this tag in your head or just before your close body tag. -->
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: 'vi'}
				</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="tall"></div>
			</li>
		</ul>
	</div>

		    </section>
	    	    <footer class="footer">
	<ul class="top-footer">
		<li><a href="http://tuoitrenews.vn" target="_blank" title="Tuổi Trẻ News ">Tuổi Trẻ News </a></li>
		<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Tuổi Trẻ Cuối Tuần">Tuổi Trẻ Cuối Tuần </a></li>
		<li><a href="http://tv.tuoitre.vn" target="_blank" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
		<!-- <li><a href="http://tuoitre.vn/Ao-trang" target="_blank" title="Áo Trắng">Áo Trắng</a></li> -->
		<li><a href="http://tusach.tuoitre.vn" target="_blank" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>

		<li class="float-r"><a class="btn-send" href="http://tuoitre.vn/trang/lien-he" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
		<!-- <li class="float-r"><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" target="_blank" title="Đặt báo Online">Đặt báo Online</a></li> -->
		<li class="float-r">
			<a target="_blank" class="btn-android" href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/btn-android.jpg"></a>
			<a target="_blank" class="btn-ios" href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/btn-ios.jpg"></a>
		</li>
	</ul>
	<ul class="list-link">
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị - Xã hội">Chính trị - Xã hội</a></dt>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - Suy nghĩ">Thời sự - Suy nghĩ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Chuyện thường ngày">Tiêu điểm</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới">Thế giới</a></dt>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát – Bình luận">Quan sát – Bình luận</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/goc-anh" title="Góc ảnh">Góc ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">Giáo dục</a></dt>
				<dd><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ">Nhịp sống trẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="Sống & Yêu">Sống & Yêu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="Cơ hội việc làm">Cơ hội việc làm</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="Nhịp sống online">Nhịp sống online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="Bắc nhịp trái tim">Bắc nhịp trái tim</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://dulich.tuoitre.vn" title="Du lịch">Du lịch</a></dt>
				<dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="Trải nghiệm - Khám phá">Trải nghiệm - Khám phá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="Ẩm thực">Ẩm thực</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="Văn hoá">Văn hoá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://tuoitre.vn/tin/media" title="Media">Media</a></dt>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/video" title="Video">Video</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/photo" title="Video">Photo</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/audio" title="Video">Audio</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/goc-anh" title="Video">Góc Ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số">Nhịp sống số</a></dt>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog">Blog</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật - Kiến thức</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn tiêu dùng</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></dd>

			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế">Kinh tế</a></dt>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></dd>
				<dd><a href="http://batdongsan.tuoitre.vn" title="Bất động sản">Bất động sản</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://thethao.tuoitre.vn/" title="Thể thao">Thể thao</a></dt>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/bong-da" title="Bóng đá">Bóng đá</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/quan-vot" title="Quần vợt">Quần vợt</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="Các môn khác">Các môn khác</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="Sức khỏe thể thao">Sức khỏe thể thao</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="Thể thao và Cuộc sống">Thể thao và Cuộc sống</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/hau-truong" title="Hậu trường">Hậu trường</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khoẻ">Sống khoẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="Phòng mạch Online">Phòng mạch Online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="Mẹ & Bé">Mẹ & Bé</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="Giới tính">Giới tính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="Tư vấn hiếm muộn">Tư vấn hiếm muộn</a></dd>
				<!-- <dd><a href="" title="Blog bác sĩ">Blog bác sĩ</a></dd> -->
			</dl>

		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hoá - Giải trí">Văn hoá - Giải trí</a></dt>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="Âm nhạc">Âm nhạc</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="Điện ảnh">Điện ảnh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="Thời trang">Thời trang</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="Truyền hình">Truyền hình</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="Hậu trường">Hậu trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="Văn học - Sách">Văn học - Sách</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></dt>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></dd>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></dd>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc">Bạn đọc</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a target="_blank" href="http://cohoi.tuoitre.vn" title="Cơ hội mua sắm">Cơ hội mua sắm</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết">Cần biết</a></dt>
			</dl>
		</li>

	</ul>
	<div class="bottom-footer">
		<a class="logo-footer" href="" title="logo"><img  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/logo-footer.png" /></a>
		<p class="float-l">
			<strong>© Copyright 2017 TUOITRE.VN</strong>, All rights reserved <br/>
			® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
		</p>
		<p class="float-r">
			<a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Tòa soạn">Thông tin Tòa soạn</a> -
			<a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/thanhdoan/webtd" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
			<a target="_blank" href=" http://thitruong.tuoitre.vn" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br/>
			<span>Đường dây nóng: <strong>0918.033.133</strong> - Liên hệ Quảng cáo: <strong>083.997.4848</strong></span>
		</p>
	</div>
</footer>
<div class="wrapPopup" id="setHome">
	<div class="popup">
		<div class="centerPopup">
			<section>
				<header>
					<h1>Đặt Tuoitre.vn làm trang chủ</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onclick="closePopup('setHome')"></a>
				</header>
				<div class="content">
					<img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/img-chrome.jpg">
				</div>
			</section>
		</div>
	</div>
</div>

<ul class="list-appmobile">
	<li><a href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" target="_blank" title=""><i class="fa fa-android"></i> <span>Ứng dụng Android</span></a></li>
	<li><a href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" target="_blank" title=""><i class="fa fa-apple"></i> <span>Ứng dụng IOS</span></a></li>
</ul>
<a class="btn-top" href="javascript:void(0);" title="Top"> <span>Về đầu trang</span></a>
	</div>
	<a class="btn-top" href="javascript:void(0);" title="Top">Top</a>

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD25GD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MD25GD');</script>

	<script type="text/javascript" src="http://s.tuoitre.vn/TripleX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&ext=fff4ce74-30df-4acb-bd09-c0e1da34211a&lp=top980,"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.flexslider.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jscrollpane.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.fancybox-buttons.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.fancybox-thumbs.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/tabdrop.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/start.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/custom.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/tttt.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/js/comment.min.js"></script>
<script type="text/javascript">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</script>
</body>
